Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème sur ampli YAM RXV 757


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
adepp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Mar 2008
Messages: 6
Localisation: aquitaine
Masculin

MessagePosté le: Dim 2 Mar - 10:33 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

Bonjour à tous.
J'ai un soucis sur un ampli, un YAMAHA RXV 757, dont je me sert comme préampli pour alimenter un ampli NAD CI 9150.
Je ne peux pas me servir de la sortie sub de l'ampli YAM, car à chaque fois que le décodeur (DD ou DTS) se met en route, il se crée une grosse impultion sonore vers la sortie sub. Cela ne peut venir que de la partie "préamplification". En mode stéréo, rien ne se passe, car le caisson n'est pas solicité; mais lorsque j'active le multicanal, et quelque soit le décodage utilisé, au démarage, une impultion violente vient poluer l'image sonore. Je pense que cela viendrait d'un condo, mais je ne sais comment m'y prendre pour organiser mon dépanage. Si quelqu'un connait le problème, je vous en serais bien reconnaissant. Merci par avance.
Pascal


Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Dim 2 Mar - 10:33 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 2 Mar - 22:54 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

salut je n'ai pas ta solution par contre si sa t'interesse j'ai le schema technique ........... il est dispo dans les telechargements sous la directorie

SCHEMA DIVERS\YAMAHA\RXV757JE.pdf

merci a toi et tiens nous au courant de l'evolution

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
adepp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Mar 2008
Messages: 6
Localisation: aquitaine
Masculin

MessagePosté le: Lun 3 Mar - 19:45 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

Salut
Excuses-moi, je dois certainement être débile, mais je ne trouve pas ce shéma: je commence juste à m'intérrésser à certains forums, dont celui-ci, et le terme "directorie", comprends pas non plus; vous marrez pas, c'est pas marrant d'être un bleu!!! lol
peux tu me "guider" avec plus de précision stp pour récupérer ce shéma?
D'autre part, je serais content d'avoir quelques avis sur cette panne; je ne suis pas électronicien, mais j'éssaye de me débrouiller: je suis intégrateur audio visuel de métier, je touche beaucoup de matos, mais je suis novice concernant certains termes utilisés en électronique.
Je sais que c'est la partie préampli qui est malade, le circuit "sortie sub", c'était facile de le trouver... Cependant, un BOOM acoustique provenant que du caisson, et ceci, à chaque enclenchement du multicanal... J'en juje donc que c'est à chaque fois que le courant pénetre dans ce circuit, que le caisson en prend un coup. Même problème avec un autre caisson. Si une quelqu'un peut m'aiguiller....
Un grand merki


Revenir en haut
Visiter le site web du posteur
adepp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Mar 2008
Messages: 6
Localisation: aquitaine
Masculin

MessagePosté le: Lun 3 Mar - 20:05 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

Toutes mes éxcuses: ce n'est pas un RXV757, mais un RXV740 YAMAHA.
a++


Revenir en haut
Visiter le site web du posteur
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 3 Mar - 20:28 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

http://teleservice.xooit.fr/t237-Mais-ou-est-donc-le-liens-des-telechargeme…
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 3 Mar - 20:58 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

le schema est dispo dans les telechargement sous cette directorie

SCHEMA DIVERS\YAMAHA\Yamaha DSP-AX640, DSP-AX740, RX-V640, RX-V740, HTR-5660 AV surround receiver

et sous celle ci

Schema\SCHEMA DIVERS\YAMAHA\RX-V640_V740

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
adepp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 02 Mar 2008
Messages: 6
Localisation: aquitaine
Masculin

MessagePosté le: Lun 3 Mar - 22:09 (2008)    Sujet du message: problème sur ampli YAM RXV 757 Répondre en citant

Merci Jonathan.
J'ai survolé les shémas... je vais me poser pour regarder de plus prés.
Bien à toi


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:51 (2017)    Sujet du message: problème sur ampli YAM RXV 757

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com