Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Kiamo 42" SD HDMI
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Mar 20 Avr - 19:18 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Bonjour à tous !

Marque : KIAMO
Model : 42 SDK
Référence dalle : LG PDP42V8


J'ai un plasma de marque Kiamo (jamais entendu parlé -__-)... Il n'y a plus d'image (ça c'est sur), et pas encore eu l'occasion de tester pour le son.

Lorsque l'on démarre l'appareil pas un bruit rien, tout reste silencieux, l'écran reste noir, il y a juste la led de veille qui s'allume en rouge.
J'ai testé les 2 fusibles sur la ZSUS et YSUS ils sont bons, et le fusible sur la carte d'alim pareil il est bon !

J'ai un "interrupteur" sur la carte d'alimentation "auto / normal", par défaut il est en normal. Je l'ai mis en auto pour voir ce qu'il se passait, et là au démarrage, on entend un "clac" de démarrage, l'écran s'éclaire un peu (la LED reste rouge) on voit marqué "pas d'image" au milieu de l'écran mais assez flou et l'affichage est gris. Je ne peux pas changer de chaine, source, allé dans les menus, j'ai juste cette affichage du "pas d'image".
Dans mes souvenirs le "pas d'image" apparaissait sur un fond bleu (ici gris) et était inscrit en blanc (ici gris un peu plus clair que le fond).

J'essayerais de faire des photos prochainement.

Merci de vos futurs indications.


Revenir en haut
Publicité






MessagePosté le: Mar 20 Avr - 19:18 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 20 Avr - 19:37 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Slt,

Peut etre un probleme de la carte de gestion, (carte en dessous de l'alim)

Peut tu mettre sa reference? ou une photo?


Revenir en haut
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Mar 20 Avr - 21:09 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Merci de ta réponse !

Pour la référence voila ce que j'ai noté sur la carte de gestion :

"LGEPDP 060106
 Model 42V8&X3
 BOARD CTRL
 PATR NO 6870QCH0C6C
 LOC NO 1XXX"

A titre d'info, le fameux "interrupteur" normal / auto, quand on le met sur auto, quel changement active t'il ?









Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 20 Avr - 23:36 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Slt,

Pour le mode auto sur l'alim je crois que cela permet de demarrer l'alim sans que la carte de gestion intervienne et donc ne passe pas l alim en secu.

Si tu peux relever les tensions Vs, Va et nous indiquer leur valeurs nominales, c'est inscrit sur l'etiquette en haut sur la dalle.


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 21 Avr - 08:23 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

YSUS ET ZSUS ET ALIM ont l'air exactement pareil que sur un Bluesky BS4206 HDPR  a dalle LG 42X32000.
Je pense que tout ce qui est dalle est ok et que la carte de traitement (la grande dans le bac) a un pb.
(voir alims dessus + qui arrivent)
La petite carte a gauche c'est pour le son? ou alim intermediaire? (a droite c'est le tuner reception)

Pour ce que tu vois cela peut etre de la remanence d'avant fonctionnement ok.

AM


Revenir en haut
Visiter le site web du posteur
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Mer 21 Avr - 11:16 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

lynyx77 Je releve les tensions au plus vite !

alain28 Donc pour toi le problème viendrait de cette carte :


Mais le fait qu'on "entend" aucun bruit de démarrage, ni même l'écran qui s'allume, pourrait venir de cette carte "d'entrée" ?
Pour la petite carte de gauche, là de tête je m'en souviens plus vraiment son rôle, ce qu'on vois en bas à gauche c'est les entrées speaker mais elles sont branchés sur la plus grosse carte.

Dans tout les cas si j'avais un vrai problème d'alimentation, j'aurais bien eu un des 5 fusibles qui aurait cramé je pense ?

Merci à vous !


Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 21 Avr - 17:48 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Re,

Oui c'est bien de cette carte que je parlais initialement, elle gere la carte alim et elle peut passer en secu l'alim si elle meme est en defaut.

Peux tu faire une photo de bonne qualité de cette carte?


Revenir en haut
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Mer 21 Avr - 22:57 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Re,

J'ai un appareil photo vraiment tout pourri, donc malgré que je mets une lumière dessus, et tout le tralala, les photos sont un peu miteuse :s...








Merci


Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Mer 21 Avr - 22:59 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Re,

Controles la tension des differents regulateurs , tu dois trouver je pense des 3.3v 2.5v et peut etre 1.8v, si tu peux relever leur ref aussi


Revenir en haut
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Mer 21 Avr - 23:35 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Soit je m'y prend comme un pied pour mesurer, soit j'ai vraiment un soucis sur l'ensemble des régulateurs :s... J'ai des tensions vraiment infime sur tous les régulateurs :s... La télé est au final en veille, c'est pour ça que j'aurais des tensions proche de 0,5 V ?

Première fois que je tripatouille du Plasma pas vraiment habitué -__-


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 22 Avr - 07:39 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Pour les photos si assez pres faut etre en position macro soit symbole comme une fleur en gros plan.
(egalement c'est plus sensible a bouger...donc un pied ou un appui est un +)
La petite carte, pour ce qu'on peut en distinguer, serait plutot une carte de filtrage alim supplementaire.
On voit un petit SOP 8 dans le haut.

Pour alim en veille il faut avoir 5v stby a 5v. (le moins du multimetre sur le chassis, un trou du bac par ex)
Les autres alim sont a 0.
5v stby viendrait d'un regul a 5 pattes recevant du 8,9v

AM


Revenir en haut
Visiter le site web du posteur
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Jeu 22 Avr - 07:50 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

J'ai bien 5V sur le stand by !

Mais 0 sur tout VS, VA, et les autres +5 ou +9 que je pourrais croiser...
C'est donc normal que je trouve une valeur proche de 0 pour les régulateurs ? Où je sais vraiment pas m'y prendre Laughing


Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 22 Avr - 08:11 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Re,

C'est quoi les references des regulateurs ?


Revenir en haut
troubix
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 20 Avr 2010
Messages: 18

MessagePosté le: Jeu 22 Avr - 12:49 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

Bon j'ai utilisé l'appareil photo de ma copine dans le fameux mode, ça rend mieux :





Et sur la photo suivante j'ai entouré les régulateurs avec leurs références :


Merci


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Jeu 22 Avr - 16:09 (2010)    Sujet du message: Kiamo 42" SD HDMI Répondre en citant

salut!

si j'ai bien tout lu...

as tu essayer de débrancher les connectiques ou se trouve le VS (Ysus & Zsus normalement)
débranche les du coté carte Y & Z et non du coté alim, plus de sécurité pour prendre les mesures....

essaye de débranché Y, tu prends ta mesure VS,rebranche Y, et fait pareil avec Z, et enfin avec les 2 cartes débranché....

peut etre que tu as une des cartes ou plus, qui écroule ton VS....

pour alain28, je confirme que, mise à part la carte gestion (HDMI) c'est les mêmes cartes que le mien, (BS4206 BPHD), juste les radiateurs des IPM sur mon tv ils sont noirs.... 

bon courage (il en faut...) @+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:48 (2017)    Sujet du message: Kiamo 42" SD HDMI

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com