Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de démarrage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> THOMSON BRANDT SABA TELEFUNKEN
Sujet précédent :: Sujet suivant  
Auteur Message
adam18
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 10
Localisation: espagne
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 15 Avr - 16:45 (2010)    Sujet du message: pas de démarrage Répondre en citant

bonsoir a tous;

mon probleme et le suivent
j'ai un TV de type thomson 29DJ25EG chassis ICC17 qui ne démarre pas la led et tjr en rouge et lorsque je l'allume la led devient verte et ensuite rouge sans rien afficher sur l'ecran ni son ni image
j'avais des doutes sur la THT (douter sur la tension qui n'arrive pas a l'ecran) je l'ai change mais le probleme reste tjr le meme
NB: j'ai pas de schema technique

merci d'avance de votre reponse et de votre aide


Revenir en haut
Publicité






MessagePosté le: Jeu 15 Avr - 16:45 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 15 Avr - 20:14 (2010)    Sujet du message: pas de démarrage Répondre en citant

Salut,

Quel est le code panne ??? Compte le nombre de clignotement de la led en façade.............
Je pense que ce doit etre le 27
Voiçi le schema http://www.sendspace.com/file/hxr92v

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
adam18
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 10
Localisation: espagne
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 15 Avr - 20:36 (2010)    Sujet du message: pas de démarrage Répondre en citant

Merci bcp pour votre reponse CC
au debut led rouge apres que je l'allume clignote 3 fois couleur orange (desole j'ai ecrit avant led verte mais c'est orange ) apres clignote en rouge certain temps finalement retoune a stand-by

Merci bcp


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 15 Avr - 20:52 (2010)    Sujet du message: pas de démarrage Répondre en citant

Re,

C'est le clignotement rouge qu'il faut compter, pour l'interpreter

EX: clignote 2 fois rouge, pause, puis 7 fois rouge = code panne 27

Regarde ça A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
adam18
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 10
Localisation: espagne
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 15 Avr - 20:57 (2010)    Sujet du message: pas de démarrage Répondre en citant

Re

Rouge ---- 3 fois orange ------- plusieur fois rouge (5secondes)--------- rouge stable

merci


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 16 Avr - 12:33 (2010)    Sujet du message: pas de démarrage Répondre en citant

Salut,

adam18 a écrit:
plusieur fois rouge (5secondes)
C'est la qu'il faut compter
A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
nacer
Observateur

Hors ligne

Inscrit le: 18 Avr 2010
Messages: 4
Masculin

MessagePosté le: Dim 18 Avr - 21:03 (2010)    Sujet du message: pas de démarrage Répondre en citant

changer cercuit vertical stv 7929

Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 19 Avr - 08:53 (2010)    Sujet du message: pas de démarrage Répondre en citant

Salut Nacer,

nacer a écrit:
changer cercuit vertical stv 7929
Je pense que tu fais erreur sur le chassis................sur un ICC17 le CI vertical est un TDA8351, et il ne pose pas de souçi sur ce chassis (ou trés rarement)
A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
adam18
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 30 Mar 2010
Messages: 10
Localisation: espagne
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 19 Avr - 10:18 (2010)    Sujet du message: pas de démarrage Répondre en citant

bonjour a tous
merci pour votre  aide CC j'ai compte le nombre de clignetement
 au debut rouge ----------- 3 fois oranges --------- 7 fois rouges ------------------rouge (veille)

j'ai dejá fais des recherches sur le net sur le code panne 27 et j'ai changer la THT et j'ai verifier les composants (condo, rest, CI, les diodes) mais malheureusement j'ai pas arrive a resoudre mon probleme

A+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:45 (2017)    Sujet du message: pas de démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> THOMSON BRANDT SABA TELEFUNKEN Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com