Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son sur SONY HCD-541


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
marcoco08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 6

MessagePosté le: Ven 29 Fév - 11:01 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

tout d abord bonjour !!
Je viens de récupérer la chaine d'un ami à dépanner qui est de 1994 environ :
Un ensemble SONY HCD-541 chaine qui est alimentée par le caisson de basse-ampli  SA-W542 .
Problème , tout à l'air de fonctionner sauf qu'il n'y a aucun son qui sort !!! ( quelles que soient les enceintes bien sur ! )
pas de sortie casque dessus !!
qui peut m'aider !!!
merci


Revenir en haut
Publicité






MessagePosté le: Ven 29 Fév - 11:01 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 1 Mar - 00:06 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

salut le schema pour la HCD541 est dispo dans les telechargements sous cette directorie SCHEMA DIVERS\SONY\AUDIO\HCD-541.pdf

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
marcoco08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 6

MessagePosté le: Sam 1 Mar - 11:20 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

merci jonathan !!
J'avais meme pas vu cette rubrique !! ( je vais rarement sur les portails en général !! )
tu devrais peut-etre mettre un raccourci dans ta signature ainsi que dans l'index du forum !!
Par contre je vais imprimer tout ça lundi au boulot mais je sais pas si je vais trouver la solution n'étant pas expert en électronique ( moi c'est plutot les ponts roulants dans les centrales nucléaires !!!!! )
si d'autres ont des idées .....


Revenir en haut
marcoco08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 6

MessagePosté le: Sam 1 Mar - 13:52 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

au fait j'ai dit une c..... !!
il y a bien une sortie casque ( sur le caisson de basse j'l'avo pas vu !! )
il y a une sortie qui fonctionne donc la chaine fonctionne mises a part les sorties HP !!!
Help !


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 1 Mar - 14:47 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

salut mais malheureusement j'ai fait une rubrique sur le forum expliquand comment acceder au portail comment trouver les telechargements ........

je te donne meme le liens direct si tu veux , et tu comprendra pourquoi je ne peut donner de liens direct

http://teleservice.xooit.fr/f27-Question-relatif-au-Forum.htm

tu n'a plus qu'a clique pour lire

merci a vous
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 1 Mar - 17:46 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

re salut

DEPANNTV ma adresser une doc technique pour toi dispo maintenant dans les telechargements sous cette directorie \SCHEMA DIVERS\SONY\AUDIO\SAW-542.pdf

a toi d'en faire bonne usage merci d'avance a DEPANNTV pour sa participation a charge de revanche ;=)

salutation a tous

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
marcoco08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 6

MessagePosté le: Mer 5 Mar - 07:38 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

jonathan a écrit:
re salut

DEPANNTV ma adresser une doc technique pour toi dispo maintenant dans les telechargements sous cette directorie \SCHEMA DIVERS\SONY\AUDIO\SAW-542.pdf

a toi d'en faire bonne usage merci d'avance a DEPANNTV pour sa participation a charge de revanche ;=)


jonathan



je n'avais pas vu le topic sur les téléchargements Désolé !!

je te remercie pour les schémas , excellent !!
Le problème viendrait plutot du SAW-542 que de la chaine elle meme c'est sur !

Je cherche toujours la solution !!
Si t'as besoin de qqchose tu me demandes ( en informatique, un téléchargement ou autre )!!


Revenir en haut
marcoco08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Fév 2008
Messages: 6

MessagePosté le: Jeu 10 Avr - 08:12 (2008)    Sujet du message: pas de son sur SONY HCD-541 Répondre en citant

Bon apparemment toujours personne pour m'aider c'est dommage !!
tout est en vrac dans mon atelier , au cas où , j'ai pas trop le temps d'y regarder donc si quelqu'un a LA solution .....


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:44 (2017)    Sujet du message: pas de son sur SONY HCD-541

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com