Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] allumage difficile TV Philips


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA
Sujet précédent :: Sujet suivant  
Auteur Message
Static
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2010
Messages: 8

MessagePosté le: Dim 11 Avr - 20:00 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Bonjour,

je possède un TV philips ref 29PT9007, chassis EM2E_AA.

Le problème est le suivant.
Lorsque j'allume le TV il se met en protection (LED rouge clignotante en façade)
Il suffit que je laisse le TV pendant une quinzaine de minutes dans cet état, que je l'éteigne puis le rallume pour qu'il se lance.

Auriez vous une idée d'ou peut provenir le problème??

Merci par avance.


Dernière édition par Static le Lun 26 Avr - 22:21 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 11 Avr - 20:00 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
popsy33
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Mar 2010
Messages: 29

MessagePosté le: Lun 12 Avr - 06:32 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

panne a froid vérifie les chimiques de l'alim

Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 12 Avr - 06:36 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

bonjour
essayer de faire chauffer les condos avec un séche cheveus si ça fonctionne
le probléme et bien un condenseur ou plusieurs à changer


Revenir en haut
Static
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2010
Messages: 8

MessagePosté le: Lun 12 Avr - 12:50 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Bonjour,

merci pour vos réponses.
J'ai vérifié visuellement les condos de l'alim et ils n'ont pas l'air endommagés, d'autant qu'a part le gros condos de redressement 220µF 400V, les autres sont de faibles valeurs, je serai étonné qu'ils soient la cause de cette panne.
Je vais essayer le coup du sèche cheveux.

Merci.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 12 Avr - 13:15 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Salut,

Avant de se mettre en sécu, il n'y avait pas des ondulations verticale a froid ?????

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Static
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2010
Messages: 8

MessagePosté le: Lun 12 Avr - 20:18 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Salut,

non pas d'ondulations verticale.

Merci.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 13 Avr - 08:23 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Salut,

Trés peu de pb d'alim sur ce chassis, chauffe le module 100Hz (celui au milieu sous le blindage metallique) pour voir,
mais en theorie s'il y a un souçi de condos dans ce module, avant de se mettre en sécu, il y a des ondulations verticale..............

A voir, A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
marc.suisse
Régulier
Régulier

Hors ligne

Inscrit le: 23 Mar 2010
Messages: 268
Localisation: Au dessus de Morges
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 14 Avr - 14:32 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Bonjour à tous  Wink

Justement dans ce module se trouve le régulateur 3.3V, c'est un petit circuit intégré SMD et il est souvent la cause d'ondulation de l'image, voir des problèmes de sécurité.

Il a été remplacé par un nouveau type.

Sinon j'ai déjà eu la tension d'alimentation 5V qui n'était pas juste ( optocoupleur d'alimentation stand-bye ) , elle était trop haute et mettait le tv en sécurité.

Pour finir, je te conseille de refaire la soudure de masse comme indiqué sur le document que j'avais écris que tu trouveras ici :

http://forums.futura-sciences.com/attachments/depannage/20837d1177706252-fa…

Et cela ne coûte rien de contrôler les 2 résistances que je cite.
_________________
On a tous quelque chose à s'apporter

http://reparation-televisions.ch/


Revenir en haut
Visiter le site web du posteur
Static
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2010
Messages: 8

MessagePosté le: Sam 17 Avr - 13:41 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Bonjour à tous,

merci pour vos réponses.

je viens de faire l'essai de chauffer le module avec un sèche cheuveux pendant une minute. Le TV à démarré instantanément quand je l'ai allumé.
Donc il se trouve qu'un ou des composants ont besoin de chauffer avant de fonctionner. Mais lesquels?Il y'a un tas de µP la dedans.

Je vais vérifier ce que tu indiques dans ton lien marc.suisse.

Merci.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 17 Avr - 19:35 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Salut,

Ton pb est bien sur le module 100Hz, et quand le télé a redemarré pas d'ondulations verticale ????
En general il faut remplacer les condos cms du module, voiçi la lite
C2013/2016/2300/2341/2336/2341/2377/2508/2665/2666/2706 = 100µF 16V
C2340 + 10µF 16V   
Attention c'est de condos cms, faire gaffe de ne pas arracher les pistes en voulant les dessouder

 A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Static
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 11 Avr 2010
Messages: 8

MessagePosté le: Lun 26 Avr - 22:23 (2010)    Sujet du message: [Résolu] allumage difficile TV Philips Répondre en citant

Bonjour,

J'ai changé tout les condos et pour le moment le TV s'allume instantanément à la mise en marche.

Bravo et merci pour l'astuce.



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:00 (2017)    Sujet du message: [Résolu] allumage difficile TV Philips

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com