Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] panne sur chassis l9.1


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA
Sujet précédent :: Sujet suivant  
Auteur Message
CAPRON Jacques
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Jan 2010
Messages: 20
Localisation: Sainte Cecile les Vignes
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 10 Mar - 18:48 (2010)    Sujet du message: [Résolu] panne sur chassis l9.1 Répondre en citant

Bonjour a tous.                                                                                                                                                                          
J'ai probléme sur un TV philips 29pt5305/01 chassis L9.1
Défaut:trame defecteuse,image déformée dans le haut avec une bande noir de 15 cm et des ligne au dessus dans le bas de l'écran.IC 7401 tda 8172 et non tda 9302 sur le schema.(tda 8172 monté d origine,soudures d'origine)Tension pin 2-+11v,pin 4 -11v
Merci a tous?


Dernière édition par CAPRON Jacques le Mer 17 Mar - 16:35 (2010); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 10 Mar - 18:48 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 11 Mar - 07:59 (2010)    Sujet du message: [Résolu] panne sur chassis l9.1 Répondre en citant

salut

il faudrait verrifer si ta tension pour le retour trame est bien de 40V ...... normalement elle est faite grace au doubleur de tension ( ensemble diode + condo ) .......

ce qui peu expliquer un probleme dans le haut de la trame si la tension est mauvaise le spot ne remonte pas jusqu'en haut de l'ecran

maintenant il y a eu aussi pas mal de probleme d'eeprom qui perde leur code option et les reglage geometry sa arrive generalement suite a des amorcage intempestif du tube a voir aussi ...
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
CAPRON Jacques
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Jan 2010
Messages: 20
Localisation: Sainte Cecile les Vignes
Masculin Poissons (20fev-20mar)

MessagePosté le: Jeu 11 Mar - 18:57 (2010)    Sujet du message: panne trame chassis L9.1 Répondre en citant

Bon soir et merci a Jonathan pour sa rapiditée!
Suite de ma panne TDA8172 remplacé,ainsi que la diode 6401 et condo 2403
Tension sur IC7401
pin 1=+1v
 "   2=+11v3
 "   3=- 7v9
 "   4=- 10v
 "   5=+0v8
 "   6=+12v6
 "   7=+0v9
Ci cela peut vous eguiller.
J'aimerais si possible avoir le schéma de la partie trame L9.1E AB qui est equipé d'un tda 8172 et non tda 9302h dont j'ai la doc.
merci à tous.


Revenir en haut
CAPRON Jacques
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Jan 2010
Messages: 20
Localisation: Sainte Cecile les Vignes
Masculin Poissons (20fev-20mar)

MessagePosté le: Mer 17 Mar - 16:34 (2010)    Sujet du message: [Résolu] panne sur chassis l9.1 Répondre en citant

Bonjour à tous.
J'ai résolu mon probléme de trame,sur le chassis l9.1e ab.Qui etais tous simplement un mauvais filtrage du -11v et aprés remplacement de c2489 de 470 mf 16v tout ai revenu dans l'ordre
a plus


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:06 (2017)    Sujet du message: [Résolu] panne sur chassis l9.1

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> PHILIPS SCHNEIDER RADIOLA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com