Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LE40B620 pas d'image à l'allumage "à froid"


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Ceroda
Observateur

Hors ligne

Inscrit le: 29 Jan 2010
Messages: 3
Localisation: Auvergne
Masculin

MessagePosté le: Sam 13 Fév - 18:13 (2010)    Sujet du message: LE40B620 pas d'image à l'allumage "à froid" Répondre en citant

Bonjour,

je possède depuis peu un Samsung LE40B620 et je rencontre un problème récurent à l'allumage.

L'écran ne diffuse ni image ni information (cadre indicant le canal la définition et la fréquence) néanmoins le rétroéclairage et le son fonctionne sur au moins une des sources. Il suffit d'éteindre et de rallumer (à condition de laisser "chauffer" la TV, si l'opération est trop rapide le problème persiste) pour que le téléviseur fonctionne sans aucun problème même lors d'une utilisation longue durée.

Le téléviseur étant toujours sous garanti le problème pourrait être vite réglé mais tant qu'à faire j'aimerais savoir si certains d'entre vous on déjà eu vent de ce problème sur ces téléviseur.

Merci pour votre aide.
_________________
L'nouveau...


Revenir en haut
Publicité






MessagePosté le: Sam 13 Fév - 18:13 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 14 Fév - 08:58 (2010)    Sujet du message: LE40B620 pas d'image à l'allumage "à froid" Répondre en citant

Salut,

Télé sous garantie constructeur et en plus intervention sur site (chez toi) ne touche absolument a rien !!!!!

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:58 (2017)    Sujet du message: LE40B620 pas d'image à l'allumage "à froid"

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com