Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne résolue Sony KV-14M1B


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Bernard
Observateur

Hors ligne

Inscrit le: 19 Fév 2008
Messages: 4
Localisation: Belgique
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 19 Fév - 15:48 (2008)    Sujet du message: Panne résolue Sony KV-14M1B Répondre en citant

Bonjour à tous,
Mon Tv Sony-14M1B n'avait plus ce vertical.
Grâce au schéma trouvé sur ce site, j'ai pu effectuer des mesures.
Entre autres mauvaises mesures, il n'y a pas de 24V sur la R512.
En remontant jusqu'au transfo THT, je n'avait que 3V au point 10.
Le point 8 n'était plus relié à la masse.
Il y avait une coupure sur le circuit imprimé.
Mon TV est réparé
A+


Revenir en haut
Publicité






MessagePosté le: Mar 19 Fév - 15:48 (2008)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com