Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme tv plasma :(
Aller à la page: <  1, 2, 319, 20, 21, 22, 23, 24  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
electribe



Inscrit le: 26 Juil 2009
Messages: 333

MessagePosté le: Mar 13 Avr - 17:28 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Revue du message précédent :

salut

ça m'ettonais un peu, qu'il y que des chimiques en cause, vu le nombre de sujet relatif aux problèmes de regul sur la carte nextier

maintenant je peux toujours essayer...

par contre alain28

le test que tu m'indique en position alternatif, il faut le faire carte sous tension?

et combien dois je trover en valeur?

à vrai dire je savais pas que les condos fonctionnaient à une certaines fréquences!!! je comprends un peu plus le role de l'oscilo....


@+
Revenir en haut
Publicité






MessagePosté le: Mar 13 Avr - 17:28 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 13 Avr - 21:50 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Le test n'est pas viable car la plupart des multimetres ne mesureront rien du fait de la bande passante haute limitee a 500 Hz ou 1Khz.
(l'accrochage sera de qq KHz a 30 KHz géneralement)
Il faut bien sur le faire en fonctionnement!
Il existe des appareils bande passante haute de 30, 50 voir 100kHz.
Evidement que le mieux est un oscilloscope, quand on n'a pas on cherche un autre moyen facile.

Le regul vous avez mis exactement le meme?

En regul ce que j'ai deja vu:
accrochage (oscillation parasite)
en conception absence, insuffisant, qualite a froid - 5°c avec chimique en maintenance vieillissement chimique
Mario2B a bien precise accrochage.
(J'ai un exemple recent sur une autre reference et marque)
Tension hors tolerance.
Panne: plus rien.

AM


Revenir en haut
Visiter le site web du posteur
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 13 Avr - 22:49 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Pour un exemple mesure AC avec multimetre bas de gamme, avec un seul car un encore plus bas de gamme en AC n'a que
200v et 300 v (soit gamme 1000v theorique)....
Avec 100mV crete a crete on affiche 25mv de 50 Hz a 1KHz sur une signal en dent de scie sur gamme AC 2v.
Avec cet appareil il faudrait un accrochage a 1KHz ce qui est trop bas.
Donc pas utilisable.

AM


Revenir en haut
Visiter le site web du posteur
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 14 Avr - 21:32 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut
non j'ai commander de regul...

y a un truc qui me chifonne , sur certain sujet, on conseil ou parles de LD1117AV18 en remplacement des regul d'origine 1.8v
hors les LD1117AV18 sont du 1Ampere, et les onsemiconducteur de farnell (lien de mario) sont du 1.5A , est ce grave de monter du plus gros pour les amperes? pour les volts je sais que non (c'est mieux meme) mais pour les amperrs???

merci @+


Revenir en haut
Robert
Professionnel
Professionnel

Hors ligne

Inscrit le: 02 Fév 2008
Messages: 388
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 14 Avr - 22:25 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Bonsoir,
Mario preconise des 1,5 ampere c'est a mon avis une bonne chose car le circuit devrait moins chauffer, donc durer plus longtemps en principe.
Mais pour un régulateur il faut imperativement respecter la tension en volts prevu sinon le resultat pourait etre desastreux !
C'est pour les condensateurs que l'on peut prendre avec un isolement en tension plus elevée , mais attention tout de meme que le condo rentre bien quand meme sur le circuit sans trop pousser les autres composant de la carte parce qu'en general avec une tension max plus elevée le condo peut etre plus gros a caser!
A+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 16 Avr - 14:29 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut

merci robert je prends note...

normalement lundi, je pourrais commander ces regul....

alain28 m'as envoyé des condo (encore merci), je vais essayer ces conseils....

mais j'avoue que je suis un blazé de cet écran de malheur!

@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 19 Avr - 20:44 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut à tous

histoire de donné quelques nouvelles....

suite au suivi & conseil de alain28 en MP, j'ai pris les mesures de IC 31& 32 comme cela (je pense que c'est bon mais je suis pas pro) et si mon illustration peut servir à d'autres


donc sur IC 31 j'ai: 2.49v
et sur IC 32: 1.49v pas stable (+ ou - 0.03v)

donc d'après les explications d'alain28 et mario et aussi CC (allez tous pour pas faire de jaloux LoL)

ma panne est bien là.... enfin le gros car vu ma péripécie je me force à penser que je vais avoir autre chose
histoire de pas être déçu......

voilà j'attends conseils de alain pour le changement potentiel de capas car je me demande si il ne faudrai pas intervenir avant les 2 IC vu que les 2 sont en défault niveau voltage.....

merci @++


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 20 Avr - 12:37 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut aux lecteurs

hier soir j'ai monté les condo que alaain28 m'a envoyé j'ai monté le 10v 100µf à IC32 & IC31

sur IC32 y a du mieux, l'affichage "aucun signal" est revenu mais je suis obligé de débranché le +5v standby pour que le tv parte sinon ça tire sur l'alim et les boutons façade/telecommande ne reagissent pas, après le "dé branchage" du +5vstandby

la telecomande réagit ainsi que les boutons façade...

mais pas de curseurs (bleu) dans l'OSD des reglages image, par contre pour le son et la minuterie là, les curseurs fonctionnent

si je mets une source ou sur TV (donc image) l'ecran (dalle) s'eteint etune bande blanche apparait en haut, et plantage....



voilà je pense bien qu'il faut changer les IC mais lesquels?


j'ai observer , que certaines "puces" (pixelwork) etait chaude et pas d'autres.... comme pour les reguls (IC32> chaud mais pas IC31)

si quelqu'un peut m'éclairer un peu plus....

merci @+


Revenir en haut
transgilarc
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Mar 2010
Messages: 107
Localisation: 25
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 20 Avr - 13:27 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Re electribe
En lisant ton dernier message, je vois que j'ai les mêmes symptômes, a la différence près que les cartes Y et Z ne sont pas en Cour-circuit
mon sujet que tu as déjà parcouru.
Panne Plasma LG

A+


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 20 Avr - 13:43 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Bon voici des infos d'electribe:
>sur IC 31 , j'ai 2.49v
>sur IC 32 , j'ai 1.49v pas stable
CECI AVANT MODIF CHIMIQUES

pour les autres j'ai pas tester encore,
ces mesures sont fait écran branché mais en panne, vu qui s'allume pas (diode rouge)
pour le modele de regul ce sont les mêmes que tout les sujets parlantt des IC 32 nextier

IC31>RT 9164A 25PLRM7FO5
IC32>RT 9164A 18PLRM7CC5

DONC LE 2,5V EST BON

Par contre il m'ecrit apres pose de chimiques que le 1,8v ne serait toujours pas correct en valeur. La c'est embetant.
Il y , dalle a aussi ce pb de surconsommation.

NEXTIER j'ai pas malgre avoir depuis peu 2* BS4206 dalle LG en etat de fonctionnement.
D'apres les symptomes pourrait manquer une alim
Un reset bloque
Une horloge (oscillateur) bloque.

Ce chassis serait de quel fabricant? Profilo-Telra, Beko ou Vestel?

AM


Revenir en haut
Visiter le site web du posteur
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 20 Avr - 13:49 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

perso je pense à l'ic 32 voilà tout (surtout que transgilac à eu pareil!) et Ysus aussi (comme moi mais à l'envers!)

si quelqu'un à un regul compatible ou de ref> RT 9164A 18PLRM7CC5

en trop, j'aimerais qu'il me dépanne sur le coup (modalité en MP)

car payé preque 15€ pour un regul!!!!! (chez farnell) c'est PO juste!

merci @+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 20 Avr - 17:14 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

comme j'avais dit en MP à alain28, e lui posterai ne photo de la carte nextier illustré des quelques mesures que j'ai effectuer....

alors voilà


en blanc 2.49v
en rouge j'ai donc 1.49v pas stable

après je ne sais plus trop les mesures que j'ai obtenu exactement car je les ai fait hier soir....

mais dans l'ordre>jaune,bleu,orangre...

les tensions montent petit à petit j'usqu'a (de memoire) 3.75v ou 3.50v

est ce normal? bien que je ne savais pas lire les valeurs des reguls

 je reprendrais ces mesures ce soir, car maintenant (merci alain28) je sais lire les seuils de voltage des reguls.....

voilà merci à vous @++

ps: d'après mon observation, je crois que IC32 "gere" la puce BIOS est ce exact???

merki @+




Revenir en haut
lynyx77
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mar 2010
Messages: 70
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 20 Avr - 19:06 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Slt,


Sur la carte Nextier tu as des regulateur 1.8v 2.5v et 3.3v pour les reconnaitre tu lis la reference RT 9164A xxPLRM7FO5

Et xx et soit 18, 25 ou 33 pour le voltage des differents regulateurs[/size]

Dans ton cas il est clair qu'IC32 doit etre remplacé [/size]


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Mar 20 Avr - 19:44 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Il y a encore 2 reguls sous rouge/blanc.
En haut a droite c'est le son.
2 reguls un gros et peut etre un petit.

A droite du regul bleu le uP de veille et gestion.

AM

A electribe je ne suis pas rentre , en transit....


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 20 Avr - 19:49 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,

IC32 c'est le rouge, c'est lui qui pose pb, il faut le remplacer.............

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 20 Avr - 22:19 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re & merci pour vos reponses


j'ai tenter un truc style macgyver....

en croyant que IC2 servait juste à la prise RS32 (PC)

j'ai voulu intervertir IC 2 avec IC32 même (voltage & amperage) pour dessouder IC2 pas de probleme ...

mais pour IC32 j'ai pu decouvrir qu'il etait felé (la chaleur surement) donc j'ai pas pu intervertir,

j'ai monter le regul de IC2 à la place de IC32

résultat ,le tv s'allume avec la télecomande et avec les bouton mais.... impossible de l'eteindre.... et j'ai pas d'image (surement à cause de IC2 qui est absent) mais pour l'histoire de la veille je m'interroge.....

de sur je sais qu'il faut que je commande 2 regul de 1.8v 1.5A

mais pour l'histoire de la mise en veille????? je sais pas.....

au moins mon test m'a permis de mettre le doigt sur ma panne, mais y a t'il que C32 en cause...??

merci de me repondre que je commande, (si je peux niveau €) tout ce qu'il faut d'un coup


merci @++ 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:31 (2017)    Sujet du message: probleme tv plasma :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 319, 20, 21, 22, 23, 24  >
Page 20 sur 24

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com