Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme tv plasma :(
Aller à la page: <  1, 2, 314, 15, 1622, 23, 24  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
Capitaine caverne



Inscrit le: 25 Juil 2008
Messages: 5 970

MessagePosté le: Mar 9 Mar - 16:18 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Revue du message précédent :

Salut a vous deux,

Wahououou pas mal le schema de la carte Z Mario Okay  ...................... Electribe je pense a toi..........

A+
Revenir en haut
Publicité






MessagePosté le: Mar 9 Mar - 16:18 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
le ch'tit
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Fév 2010
Messages: 10

MessagePosté le: Mar 9 Mar - 18:34 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut Electribe, et a tous

Je te remercie pour la proposition pour ton ipm. Bien sur cela m'intéresse a ce prix la et pour les frais de port ca va pas me ruiné a moins que tu habite a l'autre bout du monde Laughing
Il va falloir que je teste tout de même mon ipm pour voir si elle est bien en court-circuit de toute façon ca vient bien da ma Z-SUS. Il va même falloir investir dans un bon fer a souder car le mien a du mal sur ce type de soudure (peut-être pas assez haut en T° ??? )
 
Mon IPM:
(P) YPPD6 - J018C
(L) LG6215 -506010
(S)4921QP1041B

Ma Carte Z-sus
6871QZH965A
Z-SUS
PD42062K046286
 
Sinon connait-tu la valeur de C6 ou de C09 car il y a une référence mais pas de valeurs ou si MarioB²B peut me renseigné vu son schéma qui m'intéresse aussi ou toutes autres personnes MERCI
 
@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 10 Mar - 00:17 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

RE le ch'tit

j'avais pas vu ton message ici...

alors... j'ai bien l'ipm que tu a besoin... (YPPD J018 C) je l'ai commandé la semaine derniere et reçu samedi....
tu l'as peut être lu dans ce sujet, je l'ai commander pour savoir si ma panne sur Z ne venait pas de l'ipm,
et apparemment non, vu que ma panne est toujours là Sad ...

mais avant de te la revendre, j'attends une carte Z sans ipm (voir dans mon sujet),
je pourrais en déduire que mon ipm reçu et d'origine sont intacts...
et donc je serais certain de revendre un produit qui fonctionne......

oui j'habite pas au bout du monde LOL... mais avec le frais de port, j'en ai eu pour 29,50€ et je tiens à récupérer la même somme, donc en gros: avec les frais de ports je veux retomber dans mes comptes soit 29,50€...
tu vois ce que je veux dire....
 
et pour le fer à souder si tu envisage d'en acheter un neuf.. vise haut.... 
car mon premier a supporté des soudures "basiques" (soudage de fil, ou un petit composants par si par là)
c'est un 35w (360°)

et j'en ai un 2ème, un 40w(400°) 

mais là.... avec l'intensité de chauffe qu'ils ont prient pour mon plasma, je me suis rendu compte que mes fers (surtout les pannes),
c'était de la crotte (sans être grossier lol) et pourtant je les ai payé 25€ pour le 35w et 30€ pour le 40w....

ok ça chauffe mais le pannes suivent pas (même avec étamage, éponge et pierre ammoniacale)!!!! bref c'est des produits d'amateurs.... donc fais gaffe et si tu veux "t'armer" armes toi bien LOL.....

donc une station de soudure, avec réglage de température, ça doit être le top! 

et il te faut une pompe et tresse à dessouder, et de la graisse ou pâte....

mais c'est pareil faut du matos de pros!!!!

bon je te tiens a jus, si tu es intéressé par mon ipm....

et j'essayerais de trouver du temps pour te "schématiser" mes points en continuité sur Z, tu pourras comparer


@+


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 10 Mar - 12:40 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,
pour les points de continuité de l'ipm, c'est les même que sur la carte Y ( http://teleservice.xooit.fr/t3999-probleme-tv-plasma.htm?start=60 )
Pour la valeur des condensteurs, on m'a déja demandé, mais je dois dire que je sèche un peu.
Je pense avec 3,3 µF et 2 Kvolts ... mais rien de certain, j'ai tjr du mal à lire les condensateurs en général (trop l'habitude des chimiques).
Les 5 en parallèle me donne une valeur d'environ 16,6 µF au multimètre, donc je me dis que ca doit bien être de 3,3 µF.
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 10 Mar - 15:39 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut!

oui c'est bien ce que je pensais pour la continuité... par contre pour les condos, j'ai pas la fonction sur mon multi....

en relevant la ref, on peu peut être avoir les valeurs sur le net: la ref (au cas ou) est >MPE335K2E
                                                                                                                              51229101 S
et dans la ref on retrouve un peu les CHIFFRES de tes estimations mario> 335K 2E

je chercherais à l'occaz....

allé @+et merci


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 12 Mar - 18:27 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut

je viens de bien regarder tes schémas (j'ai pas trop de temps en ce moment et en plus j'ai 2 p****n de caries aïe Evil or Very Mad ),
et je crois que sur P2 tu t'es trompé... enfin pas trompé mais "mélangé"

mais bon merci quand même!!! je veux pas reprendre ton schéma c'est ta création...

merci @+


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 12 Mar - 18:43 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Lol, moi aussi j'ai une s***perie de carrie ... Vive la migraine tellement j'ai mal ...
Ben, normalement, il me semble que sur P2, c'est bon, le numéro des pattes correspond à la commande (mais le numéro des pattes ne correspond pas au numéro des points tests qui est indiqué sur la carte).
Par contre, je ne pourrais plus vérifier si j'ai fait une erreur puisque la carte a été envoyé.
Je t'enverrai le numéro de suivi plus tard en MP, j'ai pas le bordereau à porter de la main là.
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 15 Mar - 11:49 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut!

Mario, ton colis est bien arrivé mais j'étais pas chez moi, donc je dois le récupéré demain à la poste...

voilà bon je verais demain si ça va....

en tout cas merci Okay et pour les frais j'attends de tester, je te tiens au jus... encore merci

@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 16 Mar - 21:36 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut

mario j'ai bien reçu ta carte... et pareil même panne...

et j'ai fais un nouveua "test" carte Y débranché de l'alim est j'ai 98,5 v sur Vzbias.... P805 debraznché tout seul pareil....

soit Ysus à un soucis ou ça vient de control mais pour moi c'est control SURE ET CERTAIN....

alors je fais appel aux pros est ce qu'un petit condo sur control peux etre à l'origine de cette m***e????

la j'en ai mare, les merdes s'enchainent et ça se résout pas...

mario je vois ce que je fais si je garde ta carte ou pas je te tiens au jus ces jours si....

merci @+ Sad Sad Sad


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 17 Mar - 22:18 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut

une question pour les anciens ou les connaiosseurs...

la carte control elle agit comment??? sur Y/Z/X ?  elle controle comme son nom l'indique..... c'est le cerveau du plasma quoi!

mais comment? elle est alimenté par Y, d'après ce que j'ai vu mais après? je veux bien quelques explicatiosn ....

un défault de programme dans le mini processeur (firmware merci mario...) peut engendrer une panne comme j'ai????

merci....

ps: dans les "training manuel" sur certain exemple(photo image)on aurait dit mon image que j'ai sur mon plasma et je craignais que ma CTRL soitr touché! (replace Y/ or replce Z /replace control) j'ai tout fais il me reste control.....voilà

@+


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 18 Mar - 06:59 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Pour le condo je pencherai pour ce fabricant:
http://www.sungho.net/english/company2.html

c'est un 3.3uF 250 v DC metallized polypropylene film dielectric

fabricant francais de qualite:
http://www.eurofarad.com/files/catalogues/pdf_designation1/5 Prof Polypropy…

Je suis sur un BS4206 a dalle LG avec kit 42V7 a changer.
Je regarderai les condos dessus sur les anciennes cartes.
Je pense finir que courant de semaine prochaine (pas la)

Apres j'aurai idem toujours dalle LG (surement PDP42X3xxxx) avec une carte Y SUS module du meme genre qu'ici en CC (je crois que c'est 014)

Pour des infos sur Plasma aller voir ici:
http://michel92.free.fr/Tutors/Plasma/

michel92 etait un reparateur TV a 92190 Meudon et createur de
www.repartout.com , michel aurait malheureusement disparu mais les bases reprisent par d'autres.

AM


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 18 Mar - 10:06 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut Electribe,

La il est vraiment clair que tu n'as pas de bol, et franchement je ne sais quoi te dire de plus...................
Pour la control, j'ai quand meme un gros doute sur ça mise en cause pour ce genre de defaut, mais il faudrait peut etre en essayer une autre ..................
Les alims sont bonnes ????

As tu trouvé le 15v correct qui arrive sur le module Z, il est crée sur le module Y, verifie s'il est stable..............

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Jeu 18 Mar - 14:36 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut et merci CC pour le schéma Okay

je vais regarder ça des que j'ai 5min... en tout cas j'ai mon 15v sur Z ça c'est certain.... d'ailleurs cette tension reste présente alors que les autres (Vzvias etc) s'écroule quand P2 est connecté....

je vous tiens au jus merci @+

ps: mario j'attends ta réponse à mon MP....


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Jeu 18 Mar - 16:20 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,

C'est vrai que je me suis creuser la tête mais je vois vraiment pas.
La seule chose qui me chagrine, c'est quand tu as pris les tension sur P4, à vide ou avec le connecteur P2 brancher, tu n'obtient pas les mêmes résultats, il me semble.
J'avais pas fait attention sur le moment.
Après visiblement, tout est bon, je sais pas au ça coince.
Par contre sur ma carte Z, tu as posé le nouvel IPM, ou l'ancien ?
Pour la carte de control, je ne pense pas à un problème de Firmware, car s'il était corrumpu, il y aurait plutot un plantage général (théoriquement).
C'est vrai que l'on la suspecte en dernier car c'est bizarre qu'elle pilote correctement la carte Y et mal la carte Z, car en interne, c'est la génération des signaux va de paire.
Après on n'est jamais à l'abris du cas particulier, une sortie du micom qui déconne, la porte suiveuse qui déconne, une résistance de tirage hs, etc.
Je pense qu'il ne reste plus qu'à tester déjà avec une autre carte micom, car celle là, de sur, elle fonctionne !!
Bon courage malgrès tout
@+

Edit : Merci alain28 pour ton lien, en visionnant un peu, j'ai appris quelques trucs !!
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Jeu 18 Mar - 17:21 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

RE

oui j'ai monté l'IPM "neuf" ça va de soit

ce soir je prendrai les mesure selon le schéma de CC et déja je serai un peu mieux fixerr

est ce possible que ta carte Z est un soucis? tu me dit que non donc à priori il reste que control....

voilà bon j'espere avance un peu mieux ce soir....

pour alain28 j'ai pas regerder encore tes liens mais merci, ainsi qu'autres...

@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Jeu 18 Mar - 22:27 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

RE à tous

bon j'ai pri les tensions de control commme CC m'indique et elle sont bonne...

donc je commence à soupçonner l'ipm que j'ai acheter... meme si CC me dit que jamaus eu de probleme, moi je loque dessus la...


alors tout les avis sont bienvenus....

je crois que si control ne commande pas Z, l'ipm n'est pas solliicite....

je vais essayer de contacter le vendeur ebay et je verai maisje soupconne vraiment cette solution.....


merci pour vos avis @+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:51 (2017)    Sujet du message: probleme tv plasma :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 314, 15, 1622, 23, 24  >
Page 15 sur 24

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com