Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme tv plasma :(
Aller à la page: <  1, 2, 310, 11, 1222, 23, 24  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
electribe



Inscrit le: 26 Juil 2009
Messages: 333

MessagePosté le: Ven 26 Fév - 19:43 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Revue du message précédent :

salut mario

bon...

j'ai fait le teste comme tu m'a indiqué (dalle non connecté sur Z) et toujours 0 sur Vzbias (ou plus exactement 0.02/0.04 bref quasi 0)

voilà pour ma réponse...

d'autre part j'ai essayé de chercher un court C... sur control, en me servant des points de tests mais rien de flagrant (pour moi) ... et c'est vraiment microscopique....

donc j'avoue etre perdu...

quoique j'ai pas pris  les tensions allant sur la carte tuner(nextier) et puis il y a le 15v, ou la je me sent pas de tester.... (peur de faire un court C....

je songe à prendre les tensions allant sur la carte tuner et verifier si il n'y a pas de soudure "seche" vers l'alim...

en tout cas sur le coup des transistors, tu m'as pas répondu, tu parles des quelles????


merci @+

snifff,sniffff
 
Revenir en haut
Publicité






MessagePosté le: Ven 26 Fév - 19:43 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 20:21 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

CC a écrit:

Salut a vous deux,

Je precise que je ne connais pas trop cette dalle, mais je me pose une question toute bete....................
Un autre gars (sur le forum) a peu prés le meme pb que Electribe, avec le fusible du VS explosé, donc de forte chance que le CI IPM soit HS
Alors si tout simplement c'etait le CI IPM qui piloté cette tension Vz, la control en rade me parait tout de meme peu problable, pourquoi elle
et pourquoi pas l' IPM

A+



salut CC

je ne relève aucun court C... sur l'ipm de Z

de plus quand ma carte control est débranché de Z, l'ipm de Z chauffe et aucun fusible ne pete....

pour moi le blem ne vient pas de l'ipm de Z... mais vers control (sur Z ou control) j'avoue attendre des lumieres de mario

le gars en question c'est le sujet du plasma HOHER???

car j'ai laisser un message, pour qu'il puisse detecter un eventuel court C... sur son ipm de Z...*

voilà

@+

re > sniff, sniffffff


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 26 Fév - 20:45 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Re,
Je dois dire que c'est théorique, mais quand la carte, et donc le bloc IPM n'est plus piloté, il n'a pas de raison de chauffer non ? car il est censé être inerte.
Il y a une tension + 15 Volts qui arrive sur P2, il faudrait si elle est ok au cas ou. C'est le point test marqué RA1 (deux premières bornes de droites).
A voir.
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 21:00 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

tu parles du point 15v> sur control (qui part vers Z)?

je testes comme pour le reste >avec gnd?

excuse je suis "noob"

en y repensant, lors de la panne (au début) ce sont les couleurs qui ont "tilté" en 1er (à peu près la même genre de default que maintenant sauf que la luminosité n'etait pas atteinte)
ensuite l'adressage horizontale et clac!!!!

j'ai un peu peur de faire tourner l'ecran, je veux pas que Y reçoive... et j'ai pas d'alim externe...

j'attends ta confirmation pour la prise de masse de +15v....

merci @+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 21:02 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

MarioB²B a écrit:

le bloc IPM n'est plus piloté, il n'a pas de raison de chauffer non ?



ce que je veux dire c'est que l'ipm n'est pas en court circuit comme mon ancien de Y...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 21:19 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Embarassed

Dernière édition par electribe le Ven 26 Fév - 21:46 (2010); édité 1 fois
Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 21:45 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re re

pardon d'insister

j'ai reperé RA1 (sur Z) mais je suis pas sur du point exact> c'est celui marqué de "6" sur la gauche???...

merci

et ignorez ma question sur la masse!!!! Embarassed Embarassed Embarassed je suis c*n pfffff

@+

EDIT, en plus d'etre c*n, je lit mal!!!! 2 premieres bornes à droite....
bon je fait ça.... je suis impatient et ça me rend grave!

désolé lol


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Ven 26 Fév - 21:52 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re re re (je doit vous souler!! LOL)

bon j'ai bien 15v (15v à 15.1v)...

voilà

merci @+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 01:06 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

bonsoir

un debrifing/sos , avant d'aller au dodo...

bon après avoir pris la tension 15v je me demande ou il faut que je me tourne...

j'ai ma tension 15v qui arrive vers Z donc selon la deduction c'est pas la carte control qui est en cause...

et vu que j'ai pas de C/C sur l'ipm de Z , le blem vient pas de l'ipm ^^

mais voilà je suis pas assez calé pour trouver tout seul, le compo en cause...

surtout que je n'ai pas trouver de C/C pour l'instant....

ai je raison???> le blem ne vient pas de la carte control????

mario> les transistors dont tu parles c'est les 2 de Z????? les fameux "Q"

STP mario guide moi....

car racheter une carte Z neuve (financierement c'est tendu), alors que je sais que l'ipm n'est pas en C/C...

je seche!!!!

bonne nuit à mes lecteurs....et merci @+


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 27 Fév - 01:17 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Lol, j'ai une énorme migraine (rien à voir avec le forum).
Donc la tension de pilotage est bonne.
Ce que l'on sait. La tension Vzbias s'écroule même sans la dalle branché.
La tension est envoyé à la dalle (SUS_OUT) via deux transistors (Q16 et Q18), qui ne sont pas en CC.
Après c'est difficle de savoir si c'est pas le bloc IPM qui n'est pas en faute, car il y a que par lui que cette tension peut être évaquer (quandd dalle débranchée),
mais il n'y a pas de court-circuit non plus à ces bornes.
Sans pouvoir visualiser les signaux en sortie de la dalle, c'est difficile de savoir où est l'erreur.
Je ne pense pas que la carte de control soit vraiment en tord, sauf cas vraiment particulier.
Je me pose la question de la viabilité du bloc IPM (il pourrait ne pas être en CC mais en circuit ouvert) car l'image que tu as au final est assez sombre.
Est-ce qu'il y a une grosse différence entre l'image avec carte Z et sans carte Z ?
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 13:20 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut

je comprends pas ta question sur la carte Z débranché...mario

car si Z est non alimenté , j'ai la moitié de l'écran noir, vu que XR n'est pas alimenté...

donc Z débranché de quoi?

c'est vrai que la je suis coincé... j'ai pas d'oscilo (en plus je sais pas m'en servir! quoiqu'avec les pdf...)

tu parles de sus out, je peux voir si control envoie bien du conrant sur sus out via la connectique (vers la +15v y a les points tests)est ce que je peux le faire au multimetre et si oui combien dois je trouver?

enfin je demande l'avis de tous les membres qui voudront bien me le donner, que me conseillez vous?

comment puis je être certain qu'il n'y a que Z en défault et pas la carte control?

c'est bien sur pour la cause financière que j'hésite> 105 € déjà mis pour Ysus

                                               si je change Zsus> un peu moins 100€

j'en serait déjà à 200€ de réparation.... alors si control est toucher ça monte à 200/300€ en total
c'est la moitié d'un écran neuf (samsung plasma 107 cm> 599€ à carrouf)

voilà vous me comprenez je pense....
 
merci @+
 


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 27 Fév - 13:28 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,
Non, c'était avec les nappes à la dalle débranché, mais je crois que c'est une bétise de ma part, tu ne devrais pas avoir d'image normalement.
Est-ce que tu trouves une tension, dalle débranché, entre la masse, et le point B28 (SUS_OUT, près du connecteur P5) avec ton multimètre ?
Wé, si tu ve que je te dégoute, j'ai vu un LG (PQ2000) à 500 ... voir moins près de chez moi.
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 13:39 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut mario merci pour ta réponse si rapide...

non aucune tension sur B28...

est que je peut tester la tension qui arrive à SUS OUT avant l'ipm?

merci

ps:et ouai je suis dégouté... une réparation coute la moitié d'un ecran neuf!
    mais cet ecran neuf quelle est sa durée de vie???


Dernière édition par electribe le Sam 27 Fév - 14:06 (2010); édité 1 fois
Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 14:01 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

oups! j'avais pas vu > dalle débranché...

je lis trop vite!!!

donc je re teste avec dalle débranché

@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 14:03 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

toujours pareil>dalle débranché > 0 ou plutôt 003 V

@+


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Sam 27 Fév - 14:35 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

personne?

sniff


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:39 (2017)    Sujet du message: probleme tv plasma :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 310, 11, 1222, 23, 24  >
Page 11 sur 24

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com