Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme tv plasma :(
Aller à la page: <  1, 2, 3, … 22, 23, 24  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
electribe



Inscrit le: 26 Juil 2009
Messages: 333

MessagePosté le: Mar 2 Fév - 15:52 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Revue du message précédent :

re

je suis de retour à la maiz (3615 my life Laughing ), alors sans même encore avoir pris les tensions, j'ai débranché la Ysus et la l'écran s'allume, normalement, avec un beau clac habituel (relais) et le petit sifflement (habituel aussi) au niveau de l'alim, et l'écran s'allume et s'éteint normalement (diode vert(on)/rouge(off) (ou plutot vielle car sur ce modèle y a pas de mise en arrêt complet) d'ailleurs si j'arrive à le réparer (changement cartes surement snif,snif) je monterais un interrupteur je pense...
bref j'èspere que la YDRV n'a pas été touché!!!

et pour répondre à ton précédent message: la diode resté vert et je ne pouvais rien faire que ce soit sur les boutons en façade (dessous) ou avec la télécommande rien n'y faisait...

là avec la Ysus débranché de l'alim les boutons répondent bien (normalement) enfin j'ai tester que le on/off (veille)
et j'ai pas vu si j'avais d'image (l'ecran est appuyé contre le mur debout)...

voilà

si t'as des observations ou conseils ils sont bienvenues...

dans tes précedents sujet (bluesky) j'ai vu que tu avais commandé un kit en angleterre à un peu plus de 100€
je veux trop t'en demander non plus....
en tout cas merci beaucoup pour ton aide Okay

@+  
Revenir en haut
Publicité






MessagePosté le: Mar 2 Fév - 15:52 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 2 Fév - 16:02 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

En Angleterre j'ai commandé un Module d'alim...

si toi c'est Ysus qui déconne, alors il te fait remplacer le module Ysus.

Une question tu dit que quand tu enlève le Ysus ça marche, as tu essayé l'inverse (Zsus débranchée et Ysus branchée?

quand tu dis l'écran s'allume, c'est a dire? tu as quoi à l'écran?

Pour ton Ysus tu as:

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=180463604675 plus de 100 €

ou

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=320481995578 en dessous des 100€

ou

http://www.leboncoin.fr/vi/91776056.htm?ca=13_s à négocier

ou

http://www.leboncoin.fr/vi/88510215.htm?ca=13_s 130 € je crois

aussi une autre chose, et c'est la question que je me pose pour mes autres plasmas réparés:

Lorsque tu changes un module défaillant, ça remarche, mais quelle est la pérennité de ta réparation, en effet ce qui a fait claquer ton module défaillant peut tout à fait refaire claqué le module que tu va mettre... alors que faire pour empêcher ça?


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 13:11 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut @tomx

alors quand je débranche Zsus et laisse branché Ysus + ctrl (voir la photo) j'ai la même panne... la tv se bloque et la diode reste verte impossible à éteindre...

quand je dis l'écran s'allume c'est la tv... j'ai pas regarder si il y avait 1 image car l'écran est "droit"  face au mur et posé sur 2 chaises...donc je vois pas l'écran, d'après toi je devrais avoir une image ou autre???

maintenant je sais pas si il y a que Ysus de claqué car après Ysus, y a Ydrv, et Ctrl ....

que peut me conseillé

pour ton texte en gras de ton precedent message; en effet je n'ai pas de réponse exacte car je ne suis pas un pro (j'aurais du bucher à l'école et non faire le con avec les camarades...) je pense qu'il faut controlé déja l'alim... ceux que je vais faire mais cela m'impressionne... (conception et fil de couleur différente> GND noi ok pour moi mais sur Zsus GND à 1 fil rouge et 1 fil bleu) la je me gratte la tête... peut tu m’assurer GND est commune sur une connectique ???

merci pour les liens mais c'est de l'occaz... faut etre sur que c'est en bonne état... et si c'est pour que ça claque 1 mois après...

en tout cas merci @+



voila une photo pour te faire une idée des connectiques


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 3 Fév - 13:38 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Pour toutes ces connectiques, tu prend la masse sur la carcasse / châssis et avec la borne + (rouge) de ton multimètre tu prend les pattes des connecteurs une par une.

Perso je trouve ça plus facile de laisser les connecteurs en place sur alim (mais tu débranches le connecteur coté module Zsus ou Ysus) et avec ta borne +, tu "rentre" en forçant un peu dans chaque "petit carré" du connecteur ou se trouve un fil, jusqu'à touché le métal, et là ça fait contact... et ta moins de risques de toucher 2 pattes en même temps...

Sinon pour la question d'image, oui c'est intéressant de savoir quelle image ça te procure les différents tests.. suffi de décaler tes chaises...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 13:52 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

merci de ta réponse rapide...

je vais essayer de décaler mes chaises délicatement et je verais
pour les tensions j'avoue ne pas etre sur mais je vais éssayer... il vas de soit que je test pas les gnd vu que j'aurai déja ma masse Embarassed ?
si j'ai retirer la connectique c'est pour faire la photo...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 14:00 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

autre chose...
en parcourant un peu le forum (problème plasma) je me suis rendu compte qu'il fallait mieux changer direct les 3 cartes et on peut les trouver en kit... j'ai trouver un kit sur internet mais la monnaie est RON tu connais? (édit: c'est roumain)encore faut il qu'il accepte les particuliers...
voila

en tout cas merci à toi et à tous qui constitue ce forum bien complet et enrichissant  Okay Okay Okay


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 3 Fév - 14:03 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Le changement en kit de 3 platines c'est surtout pour les Dalles LG PDP v7, tu n'as pas la même dalle, donc tu peux essayer par platine...

mais je laisse à CC, Mario et Jonathan la réponse finale...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 14:14 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

j'ai trouver 1 kit pour 42v3 mais il faut que je mesure les tensions de l'alim avant et voir si il y une image que la dalle ne soit pas hs...
c'est quoi la réponse finale? Crying or Very sad


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 3 Fév - 15:16 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,

Pour la dalle PDP42X3### pas de kit de reparation, remplacement du module defectueux........................
Je pense que ton module YSUS est en court-circuit sur le VS, qui ecroule l'alim, controle la resistance entre le VS et le masse (carcasse de la dalle, ou tuner)............. tu ne dois rien trouver
Verifie aussi si tu ne trouve pas de court-circuit sur le module ZSUS (VA/VS) de la meme maniere, pour les modules Ybuffer, je ne pense pas qu'ils soient
claqués...............

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 15:45 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

voilà les tension: que je trouve basse par rapport à l'etiquette...

tensions relevé
va: 57.5
vs: 180
5+: 4.8

l'etiquette stipule: va :65
                           vs :195
                           5+: 5.25

est ce normal?

merci CC pour ton conseil : je vais voir cela...

et j'ai trouvé un kit pour 42x3 sur un site roumain pour 700RON (179€) est ce un escroquerie???

merci à vous @+


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 3 Fév - 15:46 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

que comprend le kit? si c'est 3 platines c'est correcte.
Si il y en a qu'une seule c'est trop cher (ça dépend ce que tu veux, neuf ou occaze aussi)...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 15:54 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

3 platines (y z ctrl) mais bon faut il avoir confiance?
pour mes tensions trouve tu ça correct?

toi tu montes de l'occaz?


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 16:06 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

j'ai fais le test résistance sur Y j'ai 0
par contre sur Z je dois avoir quelques choses ou pas?


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 3 Fév - 16:17 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Re,

Sur le module YSUS tu trouve 0 ohm = court circuit franc entre VS et masse (GND)................ ci IPM HS.............
Pour le module ZSUS tu ne dois rien trouver (aucune continuitée), ou bien alors une resistance trés elevée genre 7 ou 8 Mohms.........

Pour repondre a ta premiere question, soit je depanne le module en question, ou bien alors je monte du neuf, en tant que pro je ne peux me permettre
de monter de l'occase, ça le fait pas Embarassed ...............

Tu peux tenter aussi de depanner le module aux composants, il faut remplacer le ci IMP (sous le gros radiateur) et controler un peu autour de lui les resistances de faible
valeur, maintenant je ne connais tes connaissances, ni ton niveau en electronique pour savoir si tu es capable ou pas.........

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mer 3 Fév - 20:00 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

merci CC

mon niveau est celui, à mon grand désespoir, débutant , j'ai quelques notions... je suis enquête de savoir c'est sans soucis...
changer un comosant, no problème pour moi, tester un capa,résistance... ok, mais trouver une panne et établir un diagnostic précis...là j'en suis loin... de plus j'ai un minimum d'outils > un fer 55w, une pompe à déssouder type ressort, un multimètre digital... et bien sur graisse et étain...

je vais quand même essayer d'en savoir un peu plus sur le problème (internet, livre et vous!) en tout cas merci à vous, je vois ce que je peux faire et vous tiens au jus!

ps: le module en question sur Ysus c'est un module hybride c'est bien ça?
ça ce change seul ou comment peut on le dépanner?

@+++et encore merci à vous


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mer 3 Fév - 20:45 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Re,

Oui le CI IPM, ou bien hybride (sous le gros radiateur) est soudé a la carte par plusieurs points, c'est assez compliqué a dessouder tout de meme
avec un fer et de la tresse.........
Il ce remplace entierement, impossible a depanner ce CI, ce sont des transistors IGB tous petits qui explosent................
Si tu y arrive, controle tout de meme autour, pour voir s'il n'y a pas autre chose de claqué, comme je t'ai dis plus haut, resistances de faible valeur,
transistors en court circuit....................... avant d'en commander un

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:48 (2017)    Sujet du message: probleme tv plasma :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, … 22, 23, 24  >
Page 2 sur 24

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com