Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme tv plasma :(
Aller à la page: 1, 2, 322, 23, 24  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 12:39 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut à tous
voila ma tv plasma de 107cm de marque bluesky bs 4206 bp hd vient de lacher jeudi à 12h (devant les simpson)

explication:

ça a commencer par quelques clignotements isolés et très faibles...
4/5 hrs après des zones de couleurs se "perturbaient"
j'ai éteint et rallumé 10 min plus tard...rien pendant 5 min...puis rebelote avec les couleurs puis un clac (le bruit que l'écran fait en s'allumant (relais)..) plus d'image mais l'ecran est allumé (diode vert)
je démonte (plus garantie bien sur ^^) et je constate qu'un fusible est grillé et j'observe que c'est l'un des fusibles (f02) de la platine Ysus, je le change, je branche, le relais clac mais rien, pas d'image, et le fusible là n'as pas claqué... la diode reste verte et je ne peux rien faire que ça soit sur les boutons façade ou avec la telecommande...

j'ai appelé le s.a.v malgré que...
ils me disent minimum 450 € de prise en charge???
alors que peut etre qu'il n'y à pas grand chose (ce que j'espere)!!!

donc selon vous qu'est ce que cela vous inspire?
je connais un tout petit peu l'electronique mais LA je suis dépasé vu le nombre de composants!!!!

après quelques recherches sur le net, je suis tombé sur un de vos sujets,
http://teleservice.xooit.fr/t1941-Panne-plasma-bluesky-BS-4206-BP-HD.htm?q=…
et je rends compte qu'au niveau du composant (regulateur) que perrinos2003 cites et entour sur la photo, (j'ai la même carte) la carte est de couleur jaune/brun bref on dirais que ça a chauffé.... je ne sais pas si c'est pareil...
deplus je n'ai pas d'oscilo juste un multi...


voila j'espere recevoir un peu d'aide et d'avis...


mon écran n'à que 2 ans et 10 mois!!!!!!!!!!

voilà les refs des platines:

-model dalle> PD42X32000 LG

-board Ysus> LGE PDP 051124
model> 42v8&x3
YSUS >6871QYH053B


-board YDRV> LGE PDP 050928
model>42x3
YDRVTP>6871QDH117A

-board Z > LGE PDP 051108
model> 42v8&x3
ZSUS>6871QZH056B

-board CTRL> LGE PDP 051228
model> 42v8&x3
CTRL>6871QCH077B

-board XL> LGE PDP 051021
model>42x3

-board XR> LGE PDP 051021
model>42x3


merci pour votre aide ou avis


ps: contrairement à mon 1er sujet sur ce forum (lcd packard bell que j'avais trouvé en dechet') là ce plasma je l'ai payé, 800€; il est du 21/03/07... autrement du ça me tient à coeur car j'ai pas trop les moyens de le changer.... je pense que vous me conprenez...


Dernière édition par electribe le Sam 3 Avr - 02:52 (2010); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Lun 1 Fév - 12:39 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 13:58 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Il faudrait déja qu'avec ton multimètre tu prennent les tensions Va, Vs et 5v au niveau de l'alim, sur les connecteurs qui vont vers le module Zsus et vers le module Ysus, pour voir si ton alim débite correctement.

après tu peux essayer:
- débrancher le module Zsus, voir ce que ça fait à l'écran
- débrancher le module Ysus (après avoir rebranché Zsus) et voir ce que ça fait à l'écran.

dans les 2 cas, il faut que tu nous dise si les radiateurs sur Zsus ou Ysus sont chauds ou pas après tes manipes.


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 14:44 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut et merci @tomX

ok pour prendre les tensions, mais ayant peur d'agraver le cas et au risque de passer pour un débutant en tv Embarassed ... j'ai 3 pin GND je prends n'importe laquelle pour mesurer 5v, va ou vs (en restant sur la connectique respective evidemment)??? je preferes demander...
merci


Dernière édition par electribe le Lun 1 Fév - 14:45 (2010); édité 1 fois
Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 14:45 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

non, plus simple, pour la terre, tu connecte à la masse de ton Plasma (en gros un trou sur la carlingue, ou l'emplacement d'une visse etc), ça t'évite de changer tout le temps de masse.

Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 17:31 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

ok

mais est ce qu'il n'y a pas un principe de "boucles entre masse" et "boucles de masse" sur les plasmas???
car selon mes souvenirs l'un des deux créer un CC, mais bon ma mémoire desfois joue des tours^^
merci @+


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 17:41 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Là je ne sais pas trop, pour ce qui est de Va, Vs et 5V, j'ai toujours fais comme ça, sans aucun souci, mais les autres experts en sauront plus que moi...

Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 17:50 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

ok
c'est pas que je te fais pas confiance mais, vu que je ne connais pas les tv (je suis plus hifi) et que les differences de masses en hifi ça jouent... vu le nombre de V, W et A généré sur un plasma (ou lcd) je veux pas faire de connerie et me retrouver collé au plafond^^
mais je ne mets ta paroles en doute, sur de la hifi c'est des sorties minimes  mais là je joue dans la cour des grands^^ c'est tout à votre honneur....


Dernière édition par electribe le Lun 1 Fév - 17:57 (2010); édité 1 fois
Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 17:56 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

pour explication (toujours selon ma mémoire^^)
la différence entre boucle entre masse et boucles de masse
c'est qu'une des deux fait "antenne" donc conduit le -  ...
maintenant si tu m'assures que cela ne crains rien


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 18:02 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

bah... j'en suis à 5-6 plasmas où je mesure comme ça... sans me retrouver au plafond...

la carlingue de ton Plasma c'est ta masse, nombre de composants/platines y sont reliés... donc c'est pas pour rien..


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 18:13 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

ok
 
je vais voir cela...

merci à toi Wink
@+


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 1 Fév - 20:30 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Salut,

Alors tout depend des plasmas, mais en general il y a deux masses:
- La primaire qui est reliée au secteur, pour mesurer les tensions sur le module alim, PFC, 400v, ect.........
- La secondaire, pour mesurer toutes les tensions produite par celle çi, VA, VS, +5v, +12v, ect..........

Par contre si on mesure sur le module YSUS, on peut retrouver plusieurs masses differentes sur un meme module (de tete la dalle
PDP42V6 de LG, en a au moins six ou sept)

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Lun 1 Fév - 22:25 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

merci CC...  Neutral

j'avoue que je ne comprends rien à ton message!

car je connais pas les tv...plasma ou lcd
j'ai jamais touché à une tv...je touchais un peu en hifi et surtout en hifi voiture !!!
soyez indulgent j'ai pas la science infuse

mais par contre 400v??? en VS je devrais à avoir 195v... vu les inscriptions... et a part 220...

bref

ce soir j'ai déloger l'alim et la Ysus et à vue d'oeil le fusible fs02 de la carte Ysus protege celle ci de l'alim sur VS...
j'espere bien m'expliquer

je suis obligé de bucher dessus quand je peux car j'ai une petite fille de 3 ans et c'est pas facile!!! donc je suis "libre" d'esprit quand elle dort....

demain je releve les mesures...

merci et pardon pour ma contradiction...@+

si besoin je peux joindre des photos

 


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 2 Fév - 13:58 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

salut et merci encore votre aide

j'ai commencé par le plus rapide de tes conseils @tomx >laisser tourner l'ecran pendant quelques minutes, pour voir si les radiateur de modules Y et Z chauffent résultat rien...
la diode est verte et je ne peux pas agir sur l'interrupteur...
j'ai l'impression que l'alim en à 1 coup, mais bon étant novice je peux me tromper
j'ai pas trop le temps mais je prends les tensions et "joue" à débrancher Y/Z à mon retour...

merci @+


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 2 Fév - 14:03 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

Autre chose:

- il faut que tu sois sûr que ton plasma est bien allumé et pas en veille (ça m'ai arrivé, et forcément quand c'est en veille du détecte aucune tension sortant de l'alim), par le biais de la télécommande ou des boutons sur le plasmas même assure toi que l'Ecran essaie de s'allumer...

- si il est allumé (mais pas d'image), dis nous ce que font les relais (les "claquements") et les tensions que tu trouve...


Revenir en haut
electribe
Amateur
Amateur

Hors ligne

Inscrit le: 26 Juil 2009
Messages: 333
Localisation: 38
Masculin

MessagePosté le: Mar 2 Fév - 15:52 (2010)    Sujet du message: probleme tv plasma :( Répondre en citant

re

je suis de retour à la maiz (3615 my life Laughing ), alors sans même encore avoir pris les tensions, j'ai débranché la Ysus et la l'écran s'allume, normalement, avec un beau clac habituel (relais) et le petit sifflement (habituel aussi) au niveau de l'alim, et l'écran s'allume et s'éteint normalement (diode vert(on)/rouge(off) (ou plutot vielle car sur ce modèle y a pas de mise en arrêt complet) d'ailleurs si j'arrive à le réparer (changement cartes surement snif,snif) je monterais un interrupteur je pense...
bref j'èspere que la YDRV n'a pas été touché!!!

et pour répondre à ton précédent message: la diode resté vert et je ne pouvais rien faire que ce soit sur les boutons en façade (dessous) ou avec la télécommande rien n'y faisait...

là avec la Ysus débranché de l'alim les boutons répondent bien (normalement) enfin j'ai tester que le on/off (veille)
et j'ai pas vu si j'avais d'image (l'ecran est appuyé contre le mur debout)...

voilà

si t'as des observations ou conseils ils sont bienvenues...

dans tes précedents sujet (bluesky) j'ai vu que tu avais commandé un kit en angleterre à un peu plus de 100€
je veux trop t'en demander non plus....
en tout cas merci beaucoup pour ton aide Okay

@+  


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:35 (2017)    Sujet du message: probleme tv plasma :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 322, 23, 24  >
Page 1 sur 24

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com