Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Son mais pas d'images sur LCD


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
juampy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 5

MessagePosté le: Jeu 28 Jan - 18:02 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Marque : Techwood
Model : 0420D02216
Chassis :
référence de la dalle :
Default constaté : une soudure de résistance  a chauffée
Les mesures effectuées : aucune pour le moment



Bonjour ,

et merci d'avance a ceux qui s'intéresseront a mon soucis !


Voila mon probleme vient de l'image de ma TV , en regardant celle ci , l'image c'est figé noire , le son continu de marcher mais aucune image !

voici quelques précisions sur cette TV :

Marque : Techwood
modèle numéro : 0420D02216

LIL SHIN INTERNATIONAL ENTREPRISE CORP
Input: 100-240V ~ , 50-60 Hz 3,5A
Output : 12V ... 6.0A , 24V ... 6.0A

Je viens de démonter la façade arrière afin de faire une vérification visuelle des composants , a première vue rien de noirci ou brulé , un fusible trouvé est ok !

Je suis a la recherche de défaut visuel ou auditif , et je viens de découvrir qu'un son faible , aigu et continu sort de ce "boitier" (voir photo) !


Ce petit bruit étant suspect je décide de démonter ce circuit afin de vérifier ces composants !

J'aperçois donc coté soudure , une trace de chauffe (voir photo )


 cette soudure correspond a une résistance noté R72 avec code couleur (de bas coté circuit , en haut ) or / noir / noir / rouge (voir photo ) !


Est ce que le probleme peut venir d'ici ? est ce que je peux changer cette résistance moi même ?

Si toutefois cela n'a rien a voir avec mon probleme , savez vous ou je dois faire des verifications ?

merci de m'avoir lu , et merci d'avance a ceux qui m'aideront !


Revenir en haut
Publicité






MessagePosté le: Jeu 28 Jan - 18:02 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
terminator
Amateur
Amateur

Hors ligne

Inscrit le: 12 Avr 2008
Messages: 355
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 28 Jan - 23:45 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

SUREMENT CARTE INVERTER HS VERIFIE LES TENSION D
ALIM
_________________
cool


Revenir en haut
juampy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 5

MessagePosté le: Ven 29 Jan - 00:00 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

ok carte inventer !

voila une photo de toute la TV , peux tu me situer cette carte inventer ?

on peut voir l'alim en bas a droite , qui poursuit par le "gros câble blanc" !

les photos que j'ai pu poster sur mes posts précedent  vienne du circuit situé en haut a gauche d'ou venait le fameux bruit , et la soudure brunie si je peux dire ca ainsi !



Revenir en haut
juampy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 5

MessagePosté le: Sam 30 Jan - 16:20 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Je me permet de remonter ce topic afin de trouver de l'aide !

Merci d'avance !


Revenir en haut
juampy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 5

MessagePosté le: Mer 3 Fév - 18:54 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Rolling Eyes

Revenir en haut
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Mer 3 Fév - 21:25 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Bonsoir,k 
la carte inverter se situe à gauche sous la plaque à trou ( sur ta dernière photo)
@ +++


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 4 Fév - 09:58 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Salut,

Un petit truc me chagrine, sur ta photo on dirai que le retroeclairage fonctionne, j'aperçois des lueurs blanches......................... (voir photo)


Controle ça, si tu aperçois une lumiere ne cherche pas une panne sur le module inverter..................

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
juampy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 28 Jan 2010
Messages: 5

MessagePosté le: Jeu 4 Fév - 16:06 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

CC a écrit:
Salut,

Un petit truc me chagrine, sur ta photo on dirai que le retroeclairage fonctionne, j'aperçois des lueurs blanches......................... (voir photo)


Controle ça, si tu aperçois une lumiere ne cherche pas une panne sur le module inverter..................

Bonne continuation A+
bonjour ,

Alors , sur cette photo , la TV est allumé , car je cherchais a ecouter  des bruits suspect ou sentir une odeur pas normal  , vu que je ne savais pas par quoi commencer !

Avec l'aide d'un autre site , j'ai testé les condensateurs du modul alim ! d'ailleurs le probleme de resistance que je cite plus haut , vient de ce modul , est ce que la resistance peut etre mon soucis ?

Que veux tu que je controle concernant le retroeclairage ?

merci d'avance !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 4 Fév - 16:13 (2010)    Sujet du message: Son mais pas d'images sur LCD Répondre en citant

Re,

Ben si tu n'as pas d'image,  la premiere des choses a verifier sur un LCD, c'est de voir si le retro eclairage fonctionne ou pas......................
S'il fonctionne = pb sur la carte scaler, ou matriçage de la dalle.......................
S'il ne fonctionne pas = pb sur l'inverter
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:59 (2017)    Sujet du message: Son mais pas d'images sur LCD

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com