Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

n' allume pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
sevynaej
Observateur

Hors ligne

Inscrit le: 24 Jan 2010
Messages: 1
Localisation: canada
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 24 Jan - 21:21 (2010)    Sujet du message: n' allume pas Répondre en citant

Bonjour a tous premiere visite sur ce forum.



Bon voila mon probleme j'ai ecran plat samsung model=LN-S1951w 19 pouces pas de son et pas d'image.Ma led rouge est allumé et est fixe et lorsque j'appuie sur le bouton mise en marche led rouge clignote mais pas encore de son ni d'image.A la sortie de ma carte d''alimentation j'ai mon 13 volts cc et mon 5 volt cc mais je ne sait pas que veut dire ADM et s/w et comment verifier ses deux borniers la .merci a vous.


Revenir en haut
Publicité






MessagePosté le: Dim 24 Jan - 21:21 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com