Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne ampli annee 80


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
didier60850
Observateur

Hors ligne

Inscrit le: 16 Jan 2010
Messages: 2
Localisation: beauvais 60
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 16 Jan - 17:08 (2010)    Sujet du message: panne ampli annee 80 Répondre en citant

bonjour Wink
voila c est un ampli wega jps 351v-130 c est exactement le meme que le sony ta-f4a
je vous explique le probleme je n est plus de son
quand je le met en marche tout s allume mais je n entend plus le declenchement du relais
j ai  jeter un oeil
quand j appuis sur les contact le son revient
j ai testé le relais c est ok
le probleme c est qu il n ai pas alimente
voila ou j en suis et j ai pas de schema
j aurais besoin de votre aide Embarassed

merci
didier60850


Revenir en haut
Publicité






MessagePosté le: Sam 16 Jan - 17:08 (2010)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Dim 17 Jan - 12:26 (2010)    Sujet du message: panne ampli annee 80 Répondre en citant

salut deja par commencer a verrifier toute les soudures voir si les relai ne sont pas charbonner

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:47 (2017)    Sujet du message: panne ampli annee 80

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com