Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma Sony KE-V42A10E ecran noir
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
cob



Inscrit le: 05 Avr 2008
Messages: 417

MessagePosté le: Dim 20 Déc - 18:27 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Revue du message précédent :

regarde aussi au primaire sur la premiere photo tu as une resistance de 0,1 ohm
on dirait que les alim st bien séparés

arf!! dommage de ne pas l'avoir sous la main
Revenir en haut
Publicité






MessagePosté le: Dim 20 Déc - 18:27 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 18:44 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Merci,


Les 3 résistances reprises sur la photo plus haut sont toutes les trois de de 22k0hms , la différence de valeur est anormale, une à 16Kohm et 2 autres 8,4KOhm.
Je sais on ne s'improvise pas électronicien, mais j'essaie d'apprendre avec les conseils avisés de connaisseurs.


Je vais changer les deux 22 KOhms à problèmes.


En tout cas merci pour les conseils, je te tiens au courant. 


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Déc - 19:42 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

attention pour etre sur de leurs valeurs il faut les dessouder (au moins un coté) ,a mon avis ce n'est pas ca

as tu verifié celles au primaire (a droite de la carte)  0,1 ohm
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 21:10 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Oui j'ai testé, celles au primaire, il y en a plusieurs et elle n'ont pas de soucis.


J'ai fait un autre test sous tension, c'est à dire, tension entrante et sortante sur les résistances (je ne sais pas si ça a une valeur...) sur les 0,1 Ohms au primaire pas de soucis sur mes 22 KOhms tension entrante 69V et sortante 0...


Peut-être est-ce un test inutile.


Je vais dessouder ces deux résistances et les tester pour voir.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:28 (2017)    Sujet du message: Plasma Sony KE-V42A10E ecran noir

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com