Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma Sony KE-V42A10E ecran noir
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Sam 19 Déc - 15:13 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Bonjour à tous,


Je viens de récupérer  un plasma Sony KE-V42A10E de mes grands parents... car en panne. Le téléviseur s'allume, il y a du son, mais la dalle est totalement noir.
Mes connaissances en plasma sont assez réduites.


Quelqu'un pourrait-il m'orienter afin de savoir quelle carte est défaillante?


Pour information, j'ai contrôlé visuellement tous les condensateurs des différentes cartes afin de voir si l'un ou l'autre avait gonflé... mais aucun n'a l'air d'avoir souffert...




Merci pour vos conseils.




Marque : SONY
Model : KE-V42A10E

Dalle: Samsung 42'SD S4.0





Revenir en haut
Publicité






MessagePosté le: Sam 19 Déc - 15:13 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Sam 19 Déc - 15:24 (2009)    Sujet du message: COMPLEMENT D'INFO Répondre en citant

VOICI LES INFOS DE SERIE DE MON TELEVISEUR

Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Sam 19 Déc - 15:26 (2009)    Sujet du message: re image de ma télé Répondre en citant

La voici, désolé , je découvre... Embarassed

Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Sam 19 Déc - 15:32 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

j'y arriverai...


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 19 Déc - 19:08 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

salut sergio

commence par verifier tous les fusibles sur les cartes ensuite les tensions sur la carte d'alimentation
sur les connecteurs tu as les ref (va,vs etc qui correspond a l'etiquette sur ta photo) ou les tensions directement 5V,12V  etc
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Sam 19 Déc - 20:29 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Salut cob,


Merci pour ta réponse, j'ai déjà testé les fusibles, je vais vérifier les tensions en entrée et sortie de carte.


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 12:41 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Voilà, j'ai fait les test de tensions et je rencontre un problème sur le VS qui est à 8,4 au lieu du 209 affiché sur l'étiquette de la télé.
Le problème de tension apparaît sur la carte ci-dessous en photo. Je retrouve cette tension sur toutes les sorties VS de la carte.
Sur les cartes précédentes, les tensions sont correctes. 
Quels sont les composants qui peuvent poser problèmes sur cette carte?


Merci pour les conseils


CARTE A PROBLEME



DETAIL


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Déc - 13:28 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

il faut savoir si c 'est ta carte alim ou une autre carte qui pose pb

debranche les connecteurs avec la tension VS presente (a faire tv debranché biensur) et regarde si la tension remonte

avant verifie les resistances blanches en haut a gauche de la carte (on dirait que ca a chauffé un peu)
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 14:28 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

J'ai fait le test, je me retrouve avec les prises avec tension VS présente débranché (celle en haut à gauche et celle en haut à droite), et je mesure maintenant au début environ 4V qui chute progressivement à 1,2 V. 
Les résistances sont OK.
Je te remets une photo + net de la partie


Merci




Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Déc - 15:42 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

ok

cherche sur la partie que tu partie haut a gauche ,resistance hs ,transistor diode etc
resistance au dessus du condo 1000MF 250V?
verifie le potentiometre qui ajuste la tension VS
les autres alim st ok quand tu debranches les "connecteurs vs"

as tu demonté la carte pour voir si il y a pas un flash de l'autre coté

j'ai la doc sony mais aucun schéma de l'alim dedans!!
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 17:23 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant


Peux-tu me dire ce que tu appelles un flash...  Brûlures?


Peux-tu me dire comment vérifier un potentiomètre?
Le autres alim sont OK quand je débranche les connecteurs VS.
Les deux résistances au-dessus du condo sont OK.


J'ai 3 résistances de 22kOhms celle du haut affiche sur mon multi une valeur de 16 alors que les deux autres au milieu à droite sont à 8,4! 
Est-ce pas là un problèmes. Elles sont juste en-dessous à gauche sous le potentiomèrtre VS.






Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 17:25 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Voici l'arrière de la plaquette, si jamais cela peut-être utile.


Merci


Revenir en haut
sergiob2b
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Déc 2009
Messages: 12

MessagePosté le: Dim 20 Déc - 17:54 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

Concernant les deux résistances au-dessus du condo 1000MF 250V, vu mes connaissances en électroniques je préfère vérifier...


Je relève sur mon multi 0,5 pour chacunes avec ces deux résistances



Or j'ai un doute sur leur valeur 0,33 Ohm ?


Merci


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Déc - 18:13 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

je te donne des pistes mais je ne peux pas faire plus

la valeur d'une resistance est marqué dessus ou on utilise un code de couleurs ,ce n'est pas parce qu'elles ont le meme aspect qu'elles ont la meme valeur!
il faut que tu verifies tout ca mais il faut un minimum de connaissance
et moi sans schema je ne peux pas t'en dire plus

desolé

pour le resistance de 0,3 ohm c'est bon.le defaut de mesure c'est ton multimetre,tes cables
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Déc - 18:27 (2009)    Sujet du message: Plasma Sony KE-V42A10E ecran noir Répondre en citant

regarde aussi au primaire sur la premiere photo tu as une resistance de 0,1 ohm
on dirait que les alim st bien séparés

arf!! dommage de ne pas l'avoir sous la main
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:49 (2017)    Sujet du message: Plasma Sony KE-V42A10E ecran noir

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com