Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PANNE SUR SONY KDL40U2000 (RESOLU)
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
F5PON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 13
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 18 Déc - 12:19 (2009)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

BONJOUR A TOUS

N'ayant pas l'habitube d'utliser ce site,je risque d'etre maladroit!

Sans schéma je suis bien embarrasé pour dépanner un LCD de chez SONY Modèle KDL40U200

Défaut:fait un tentative de démarrage et passe en sécu ;led rouge clignotte 4 fois

Merci pour votre aide!

Joyeuses fetes de fin d'année.


Revenir en haut
Publicité






MessagePosté le: Ven 18 Déc - 12:19 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Robert
Professionnel
Professionnel

Hors ligne

Inscrit le: 02 Fév 2008
Messages: 388
Masculin Balance (23sep-22oct)

MessagePosté le: Ven 18 Déc - 12:51 (2009)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour,
Tu t'es trompé de categorie , ton tv est un LCD, je pense que CC ou Jonathan va le déplacer
Verifies quand meme sur l'inverter si le fus est bon , si j'en crois mes sources le code 4 serait
une protection soit inverter soit dalle .
A+


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 18 Déc - 13:33 (2009)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Salut,

Sujet deplacé => mauvais endroit
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 18 Déc - 19:16 (2009)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Re,

Ce midi j'ai repondu un peu vite, et j'ai deplacé le sujet vers la bonne categorie.................. rien de grave je te rassure tout de suite.............

Pour ton pb, je confirme ROBERT le code panne 4 c'est bien "panel error", soit pb sur le module inverter, soit la carte matriçage, mais je partirai
d'abord vers l'inverter.................... Verifie si elle n'a pas brulée, surtout si c'est celle qui s'enfiche du coté des tube CCFL......... elle brule bien !!!!

Si tu as besoin du schema, n'hesite pas a demander, je l'ai

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
F5PON
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Mai 2008
Messages: 13
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 22 Déc - 18:47 (2009)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

TELEVISEUR dépanné!

Vérifiez soudures sur fusibles ;par sécurité changer le fusible ou les fusibles,sur platine inverter.
 
Merci à tous
Merci Robert

Joyeux Noel à tous


Revenir en haut
WuFooo
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Jan 2010
Messages: 8
Localisation: 02 aisne

MessagePosté le: Sam 23 Jan - 13:22 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour a vous tous,
suite au mm Problème qu'F5PON et après avoir testé les fusible de la carte inverter,
je n'arrive pas déterminé d'où viens la panne.
l'écran démarre bien (couleur,pixel,tube) et ce coupe pour ce mettre en sécurité.
j'ai vérifier les fusible tous bon,rien ne semble avoir chauffé et pourtant on dirai que quelque chose ne tien plus la charge ou ne démarre pas correctement.
J'ai lu sur 2 ou 3 forum que peu être un rebot avec la télécommande pouvais  corrigé sa,g tester la manipe ,en-vain...
Si quelqu'un pouvais m'aidé  pour les tension a testé ou une supposition de panne, JE SUIS PRENEUR lol
Merci
Sa me chagrine car il démarre parfaitement PUIS SE COUPE Sniffffff Crying or Very sad


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 24 Jan - 09:36 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Salut,

Je pense que ton module inverter est defectueux, verifie si un des transfos n'est pas coupé....................sinon
remplacement total du module, pas le choix

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
WuFooo
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Jan 2010
Messages: 8
Localisation: 02 aisne

MessagePosté le: Sam 27 Fév - 11:20 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour a tous,je viens de changer le module INVERTER et g toujours le mm problème,la télé s'allume et se mais en sécurité 4 fois la led clignote SVP HELPPPP

Revenir en haut
joecut
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mai 2010
Messages: 42

MessagePosté le: Ven 21 Mai - 22:09 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour a tous
j'ai le meme probleme que vous avec le meme modele KDL-40U2000, quand j'essaye d'allumer l'ecran via le bouton on off
quand la tele vient d'etre brancher s'est a dire a froid elle demarre sauf que ya pas l'image ya que le son pendant 3 a 4 secondes puis elle se met en coupure et la led rouge clignote 4 foies, quand on reessaye le son n'est plus la parceque elle se met en coupure trop vite voila se que j'ai pue remarquer j'ai penser a l'inverter dessuite mais je ne sais pas ou il se trouve je ne connais pas sont prix non plus, j'ai lu le topic qui parle aussi d'une carte matricage si vous pouvez me dire les prix svp et si une personne a des photos ou le shemat pour savoir ou se trouve ses pieces sa me rendrai service
etant habituer a changer des inverter sur des pc portable je ne voudrais pas faire de betise s'est pour depanner un copain sa serat ma premiere alors je voudrai essayer de faire sa bien lol.D'apres mon copain la tele s'est mis direct en coupure


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 22 Mai - 08:03 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Salut,

C'est bien un pb d'inverter, elle se situe a gauche sous un blindage................aucun schema disponible de celle çi !!!!!
Dans un premier temps, verifie les fusibles et les soudures sur celle çi..............

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
joecut
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mai 2010
Messages: 42

MessagePosté le: Sam 22 Mai - 15:37 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour
je te remerci de me repondre , je viens de demonter l'arriere et j'ai trouver la plaque inverter sous un blindage que j'ai sorti aussi, dessous je trouve quatres condensateurs de 35v 680µf qui ont l'air d'avoir etait souder a la main et non comme le reste de la télé, je trouve sa bizzare on dirait que sa etait deja changer et que je suis pas au parfum, si l'on peux me confirmer que ses condos ne sont pas souder a la main normalement je vais prendre les tensions et demain je vais demander au collegue si il l'a deja envoyer en reparation.Se que je trouve drole s'est que les vis de démontage n'avaient pas l'air d'avoir deja etait demonter je trouve aussi a premiere vue 3 fusibles (F001 60V 10A) (F002 60V 10A) (F003 63V 0.5A) le F002 a une sale tronche ya plus qu'a voir sa et merci de me repondre si vite


Revenir en haut
joecut
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mai 2010
Messages: 42

MessagePosté le: Sam 22 Mai - 17:09 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

rebonjour
je viens de tester les fuses et les condos aparament sa va, par contre je viens de m'apercevoir que yavait une flameche sur une des bornes du fils secteur (220v) apres avoir bouger le fil je me suis apercu d'un gresillement sur la carte d'alimentation
alors est ce possible que sela vienne de la carte d'alim?


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 23 Mai - 08:43 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Salut,

Je ne pense pas qu'un pb sur le cordon secteur te fasse ce defaut, mais bon, tout est possible
A verifier.............
Par contre je confirme le module inverter, a deja été vu..........

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
joecut
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mai 2010
Messages: 42

MessagePosté le: Dim 23 Mai - 13:30 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour CC
Je te suis dans ton raisonnement sans probleme, je suis sur l'inverter je l'est sorti j'ai refait toute les soudures conseillées meme celle des transfos qui paraissait pas tres bien faite j'en est profiter pour replaquer comme il faut les transfo j'ai refait aussi les soudures des fusibles et condos,apres avoir sorti la plaque je comprend pourquoi les condos sont souder comme sa a la main en fait il on pas trop le choix sur cette carte, sinon je n'est pas encore pris de mesures sur les cms qui sont sur la plaque j'ai essayer de prendre des mesures sur les transfo avec le multimetre sur continuitée il me sort entre 140 et 189 comme valeur en prenant sur les bornes coter neons mais comme le matos est en securité je ne suis pas sur du tout de ses mesures.sinon si tu as d'autre piste a me faire check sa serat pas de refus. Je vais essayer de mettres des photos de la plaque inverter et les ref du matos que j'essaye de reparer avec votre aide, ref de dalle et tout et tout, sa pourrat peux etre aider parceque en fait le SAV de conforama demande a mon copain 769 euros pour changer la dalle qui serait morte se qui m'etonnerai fort pour un lcd qui a pas trois ans en plus pas une trace de chauffes sur aucune carte a part les condensateur de la carte FEE juste en face du port pcmcia qui on l'air gonfler j'attend un capacimetre pour tester sa comme il faut parce avec le mutimetre a part me dire si il est mort ou pas je peux pas en savoir plus.


Revenir en haut
joecut
Débutant
Débutant

Hors ligne

Inscrit le: 21 Mai 2010
Messages: 42

MessagePosté le: Lun 24 Mai - 21:13 (2010)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU) Répondre en citant

Bonjour
je continu de poster a la suite en esperant que je me trompe pas                    
Bon, je viens de prendre des mesures avec masse sur chassis et chaque mesures prisent avant la mise en securité 

descriptif: plaque inverter KLS400M2 rev06
mesure prise sur le CN6004 voltage preconiser 18/24v
voltage trouver 17.89v broche 1 2 3 4 5, les 5 autres etant des GND biensur le voltage chute des que la télé se met en securité coter inverter pareil.
Mesure sur inveter avec masse au chassi
fusible 63volt 0.5A dont je joind la photo
[url=http://teleservice.xooit.fr/image/48/8/e/6/100524_170401-1c83104.jpg.htm][img] 
il me pose un probleme quand je prend la mesure avec la masse au chassis j'ai 17.89V d'un coter et rien de l'autre
par contre quand je prend la mesure en continuité avec la masse sur le fusible j'ai 17.89V des deux coté quand je repete l'operation sur les fusible de 10A masse au chassis ou pas sa passe des deux coter et pareil 17.90V j'aimerai connaitre les
raisons qui font que sur se fusible sa ne fait pas comme sur les autres en vous remercians d'avance.

Plaque FEE
j'ai l'impression que les codensateur chimiques sont gonfler,je joind les photos, si une perssonne peux confirmer?
[url=http://teleservice.xooit.fr/image/49/d/1/b/100524_170452-1c83151.jpg.htm][img]
[url=http://teleservice.xooit.fr/image/49/9/1/f/100524_170503-1c8317a.jpg.htm][img]
j'ai pris des mesures sur les codensateurs et je trouve 10.60V sur les condensateur de 25V
sur celui de 6V je trouve 4.98V et sur les condensateur de 16V je trouve aussi 10.60V
connecteur 6005
broche 11: +33V je trouve 26V
broche 13: AM mute je trouve 2.22V
broche 1, 2, 3, je trouve sur les trois pareils 10.70V
les autres broche etant L et R et GND

voila ou j'en suis dite moi si je suis sur la bonne voies ou si je fait fausse route,j'ai l'impression que ses valeur sont un peux basse
sinon je vais continuer les mesures.Comment puis je savoir si s'est la carte inverter ou la carte FEE? je ne peux pas isoler la carte FEE et est ce que la manieres que j'utilise pour prendre les mesures est bonne? (mesures au demarrage avant que sa passe en securité)
j'espere que le post est conforme au niveau des url?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:03 (2017)    Sujet du message: PANNE SUR SONY KDL40U2000 (RESOLU)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com