Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme sur plasma LG MZ-42PZ44
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Ven 11 Déc - 12:23 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

bonjour j'ai un televiseur plasma LG MZ-42PZ44 .
hier je l'ai mit en marche , l'image etait nickel et après quelque minute de fonctionnement une bande noire verticale et apparu au milieu de l'ecran : largueur 5 cm (voir photo joint)
et depuis l'image reste avec cette bande noire .
pouvez vous m'aider a ressoudre ce probleme svp
merci d'avance .
164b6df.jpg.htm]
[/url]

photo du chassis


Revenir en haut
Publicité






MessagePosté le: Ven 11 Déc - 12:23 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 11 Déc - 13:03 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Salut,

Il faut se mefier des soudures des resistances (de 10 ohms normalement) qui alimentent les COF (voir photo jointe)

Il te faut reperer l'endroit ou se situe la bande verticale, puis demonter la "plaquette Xbuffer" correspondante et refaire les soudures des quatres resistances
pour en etre sur, tu deconnecte la nappe pour voir si c'est bien le bon endroit qui disparait (la ou il y avait la bande noire) et bien sur une fois debrancher, la bande sera bien
plus importante

Ne pas debrancher en fonctionnement, puis lors du remontage faire gaffe de bien repositionner la nappe!!!!

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Ven 11 Déc - 18:04 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

ok merci de ton conseil je vais verifier de suite et je te tien au courant

Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Ven 11 Déc - 20:15 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

panne resolu au niveau de la ligne noire ( c'étais bien les soudures des resistances )
un grand merci .
il me reste un souci avec des pixels vert de temps en temps qui apparaissent sur la dalle et j'ai un condensateur 250 WV 680uF deformé voir sur la photo ou il se situe .
164f434.jpg.htm]
[/url]


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 12 Déc - 13:23 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Salut,

Je ne pense pas que ce soit le condo qui genere les points verts (rafraichissement de la dalle), ces points sont liés a une usure de la dalle, et normalement ils partent
a chaud.............
Pour les supprimer, il faudrait faire une mise a jour de la carte Micom (celle qui commande la dalle) mais c'est trés lourd, et en plus il faut
un boitier interface entre le PC et la carte, tu ne pourras pas faire !!!!!

Content que ton pb soit resolu, bonne continuation a toi A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 12 Déc - 17:29 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Re,

Voiçi un document de COB Okay  qui explique la mise a jour de la carte Micom, regarde un peu tu verras c'est du lourd
http://teleservice.xooit.fr/t3345-mise-a-jour-des-cartes-de-controle-des-pl…

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Dim 13 Déc - 18:05 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

ok c'est trop  lourd pour moi
mon probleme persiste toujours ( au sujet de la bande noire verticale ) j'ai verifié les resistances de 10 ohms situé sur la plaquette  Xbuffer (voir photo joint )
.
leur valeur est de 10 ohms donc bonne .
a froid l'image est parfaite et au bout de 2 minute la bande noire est de retour
s


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 13 Déc - 21:13 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Re,

Desolé que ça recommence, j'ai enlevé resolu Crying or Very sad
Ne cherche pas a mesurer les resistances, de toute façon si une est coupée, cela veut dire que le COF (puce noire) est en court circuit.........
As tu refais les soudures sur plusieurs plaquettes Xbuffer ???? La bande noire est toujours au meme endroit ????
J'ai un doute, vu la position de la bande, quasiment au milieu, que tu ai ressoudé la bonne plaquette Xbuffer !!!!!
Pour savoir si c'est la bonne, il y a une methode simple, il s'agit de debrancher une plaquette au niveau de la bande noire, celle çi sera bien plus grande
mais doit couvrir l'endroit ou elle ce situe (je ne sais pas si c'est bien clair)................

Bonne continuation A+

_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Lun 14 Déc - 10:41 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

j'ai bien refait toutes les soudures sur la bonne plaquette Xbuffer mais maintenant je suis coincé par rapport a ce probleme qui persiste .
si c'est le COF qui est en court circuit , y a t'il un moyen de le remplacer ? (voir photo ci joint)



Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 14 Déc - 11:23 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

et non malheureusement il fait partit exclusivement de la dalle puisqu'il est souder voir mouler directement sur la nappe ....
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Lun 14 Déc - 12:01 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

ok merci de ta reponse

Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 14 Déc - 13:51 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Salut,

Attention tout de meme aux connections, avant de dire COF HS !!!! Nettoie bien la nappe et le connecteur, surtout si le defaut est par moment !!!!!
Si tu exerce une pression (sur la plaquette ou le connecteur), le defaut disparait ????

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Lun 14 Déc - 20:05 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

c'est bon mon probleme est resolu , j'ai changé les resistances et le probleme a disparu complètement .
merci de vôtre aide .


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 14 Déc - 20:37 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

Re,

Les quelles resistances ???? Les dix ohms sur la nappe ????
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
bellot62
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Déc 2009
Messages: 9

MessagePosté le: Lun 14 Déc - 22:01 (2009)    Sujet du message: probleme sur plasma LG MZ-42PZ44 Répondre en citant

j'ai changé les resistances se trouvant sur la plaquette Xbuffer et maintenant elle fonctionne nickel
merci pour tout vos conseils.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:15 (2017)    Sujet du message: probleme sur plasma LG MZ-42PZ44

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com