Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TELEVISEUR HITACHI 42PD6600


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
BERTHET
Observateur

Hors ligne

Inscrit le: 08 Déc 2009
Messages: 1

MessagePosté le: Mar 8 Déc - 19:33 (2009)    Sujet du message: TELEVISEUR HITACHI 42PD6600 Répondre en citant

Depuis ce matin, lorsque nous allumons notre televiseur, nous avons un écran bleu. Le son fonctionne parfaitement bien mais nous n'avons plus d'image. Nous ne disposons plus de la télécommande et ne pouvons agir que sur les boutons de l'écran qui sont très peu nombreux. Nous avons tenté de réinitialiser mais en vain. De quoi cela peut-il provenir ? Merci d'avance pour toute l'aide que vous pourrez nous apporter.

Revenir en haut
Publicité






MessagePosté le: Mar 8 Déc - 19:33 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com