Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

HITACHI 37PD5000 ne s'allume plus.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
thomoy
Observateur

Hors ligne

Inscrit le: 03 Déc 2009
Messages: 4
Localisation: Yvelines
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 3 Déc - 21:42 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Bonjour,

Il s'agit donc d'une panne sur un Hitachi 37PD5000 qui fonctionnait sans aucuns soucis depuis décembre 2004.

Le symptôme est simple, aucun voyant ne s'allume quand j'actionne le bouton On/Off. Le plasma était à l’arrêt complet depuis la veille quand j'ai voulu l'allumer.


J’ai bien de la tension sur le câble d’alimentation.


J’ai pensé à un fusible grillé mais je n’ai trouvé aucune indication sur la position du fusible dans le manuel.
Faut-il démonté le panneau arrière pour pouvoir accéder au fusible ?


Est-ce une panne courante sur ce modèle ? ( je n’ai rien trouvé de correspondant sur le forum )

Merci à tous ceux qui pourront me venir en aide.

Thierry


Revenir en haut
Publicité






MessagePosté le: Jeu 3 Déc - 21:42 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 5 Déc - 10:56 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Salut,
D'abord, à l'avenir, essayer de remplir le formulaire d'aide.
Après, tu as visiblement un problème d'alim.
Je ne connais pas le modèle, mais je connais peut-être la dalle (vu une dalle hitachi sur un thomson),
Si tu te sens, essaye de démonter le panneau arrière, et fait des photos (ensemble et des cartes).
Tu dois aussi avoir une étiquette sur la dalle à l'intérieur, avec une référence de modèle (genre FPF).
Il y a des fusible un peu partout, et surment un de HS mais par contre, je t'enlève tout espoir, un simple remplacement ne résoudra pas le problème.
Bon courage,
@ Bientot.
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
thomoy
Observateur

Hors ligne

Inscrit le: 03 Déc 2009
Messages: 4
Localisation: Yvelines
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 5 Déc - 13:30 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Bonjour,

Merci pour cette réponse.
J'ai bien lu la charte mais je n'ai pas vu de formulaire d'aide, je vais le chercher et le compléter au besoin.
Je vais démonter le panneau AR et poster les photos ici.

Merci

Thierry

Edit de Thomoy: J'ai trouvé le formulaire, je vais le compléter et le poster.


Revenir en haut
thomoy
Observateur

Hors ligne

Inscrit le: 03 Déc 2009
Messages: 4
Localisation: Yvelines
Masculin Lion (24juil-23aoû)

MessagePosté le: Sam 5 Déc - 22:46 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Bonsoir,

Le fusible que je pensais grillé ne l'est pas Sad

Marque : Hitachi
Model : 37PD5000Chassis : P1A508029F2-06B75KP

Dalle : Fujitsu – Hitachi FPF37C128128UB-75

Default constaté : Pas de voyant à l’allumage
Les mesures effectuées : Contrôle de l’alimentation en entrée

Tension (230 V) présente sur une carte (cerclée en rouge sur la photo)

Merci









Revenir en haut
oswaldo
Observateur

Hors ligne

Inscrit le: 06 Déc 2009
Messages: 1
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 6 Déc - 12:48 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Marque : Hitachi
Model : 37PD5000


Default constaté : Pas de voyant à l’allumage


Drôle de coïncidence, mon hitachi s'est éteint hier d'un coup, même symptômes que le tien. J'avais prix la garantie 5 ans et bien sûr elle vient d'expirer il y 4 mois.
Vu que je ni connais rien, j'attends eventuellement des infos sans trop d'espoir.

Nicolas


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 6 Déc - 13:44 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Salut,

Deja si ça peut vous aider, le schema du plasma 42PD3000 est dispo dans les telechargements SCHEMA DIVERS/HITACHI/PLASMA/42PD3000
voir si l'alim est un peu la meme, voiçi le lien direct http://idlight.fr/teleservice/

Aprés, si le 220v arrive sur le connecteur de l'alim, on peut dire que le fusible et l'inter sont bons !!!!!!
Sur cette alim, il y a une structure qui doit faire le +5v stby, on dirai qu'elle est en bas (transfo jaune le plus en bas de la carte) a verifier !!!!!
Verifer aussi les deux grosses resitances blanches, se sont des resistances de faible valeur aux alentours de dix ohms, verifier aussi les deux relais
voir photo


Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
thomoy
Observateur

Hors ligne

Inscrit le: 03 Déc 2009
Messages: 4
Localisation: Yvelines
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 30 Déc - 22:24 (2009)    Sujet du message: HITACHI 37PD5000 ne s'allume plus. Répondre en citant

Bonsoir,

Merci pour toutes ces réponses.


Malheureusement je ne peux avancer plus dans le dépannage de cet écran.


Je donne cet écran à toute personne qui souhaite tenter une réparation. Il est à enlever près de Poissy (78300).
Toutes les infos par MP. 


Merci.


Thierry


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:21 (2017)    Sujet du message: HITACHI 37PD5000 ne s'allume plus.

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com