Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

prob. image et son philips 42HF7443/10 chassis LC4.9HE AA
Aller à la page: <  1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
jonathan



Inscrit le: 13 Sep 2007
Messages: 4 762

MessagePosté le: Sam 12 Déc - 19:39 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Revue du message précédent :

salut dispo dans les telechargement

salutation

jonathan
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Sam 12 Déc - 19:39 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 02:09 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

merci mais as tu un lien pour ce telechargement, je ne trouve pas sur le site?

encore une question:

la carte de mon tv est  LJ44-00101C PS-424-PH

et une personne vend la carte LJ44-00101B PS-424-PH

ces cartes sont elles compatibles?

merci de votre interet  a tous
_________________
L'espoir fait vivre Wink


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 13 Déc - 09:40 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Salut,

Deja voiçi le lien direct des telechargements http://idlight.fr/teleservice/
mais sur la doc, tu ne trouveras pas l'alim, ni les modules Ysus et Zsus..................... pas de schema ou trés rarement !!!!!

Deuxiemement, oui je pense qu'elles sont compatibles.....................................mais ce n'est peut etre pas l'alim qui est en panne !!!!!
Plein de choses peuvent generer le meme pb, avant tout il faut prendre des mesures, et au vue de tes reponses, je ne vois nulle part
que tu ais dis que les tensions sont ok (VA,VS,12v,5v,ect......)

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 10:03 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Merci

j avais deux condos bien gonflé que j ai changé mais ca ne fonctionne toujours pas.
je ne sais pas sur quels points prendre les tensions, sur les connecteurs des carte x y, y a t il des endroits prevu pour mesurer les tensions?
quels connecteurs dois je laisser brancher sur la carte pour tester? dois je tout debrancher?

Desolé pour la rafalle de questions mais je suis novice CC
merci

ps quand je mesure avec un ohmmetre la resistance aux bornes du contact des relais Lry8001  et Lry8002 j ai une resistance  infinie (12MOHM) sur LRY8002 et nulle sur LRY8001, je pense que le relais 8001 est mort a priori, sur la platine on remarque bien que ce sont des contacts a fermeture??????
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 10:32 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Merci

j avais deux condos bien gonflé que j ai changé mais ca ne fonctionne toujours pas.
je ne sais pas sur quels points prendre les tensions, sur les connecteurs des carte x y, y a t il des endroits prevu pour mesurer les tensions?
quels connecteurs dois je laisser brancher sur la carte pour tester? dois je tout debrancher?

Desolé pour la rafalle de questions mais je suis novice CC
merci

ps quand je mesure avec un ohmmetre la resistance aux bornes du contact des relais Lry8001  et Lry8002 j ai une resistance  infinie (12MOHM) sur LRY8002 et nulle sur LRY8001, je pense que le relais 8001 est mort a priori, sur la platine on remarque bien que ce sont des contacts a fermeture??????

_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 10:44 (2009)    Sujet du message: photos de carte d alim Répondre en citant

salut a tous,
comme convenu les images de ma carte d alim









merci
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 11:01 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

personne n est la?????

allez les professionnels, donnez vos avis svp
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 13 Déc - 20:38 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

J ai mis une video de mon probleme
http://www.dailymotion.com/video/xbhenm_panne-tv-philips-42hf477310_tech

lorsque je debranche le connecteur CM1N46 de la carte d alim j arrive a mesurer les tensions, sinon tensions nulles
a savoir:

Ve: 104,4V
Vs: 205V
Vscan: -185V
Vsat: 198V
Va: 70V
D5V: 5,19V
+12V: 12,59V
Vton: 2,10V
5V_sw: 5,26V
8V6: 8,74V
Vsnd-18v: -18,96V
Vsnd+18v: 18,91V

s il vous plait un coup de pouce
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Lun 14 Déc - 17:43 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

CC a écrit:
Salut,
Deja voiçi le lien direct des telechargements http://idlight.fr/teleservice/
mais sur la doc, tu ne trouveras pas l'alim, ni les modules Ysus et Zsus..................... pas de schema ou trés rarement !!!!!

Deuxiemement, oui je pense qu'elles sont compatibles.....................................mais ce n'est peut etre pas l'alim qui est en panne !!!!!
Plein de choses peuvent generer le meme pb, avant tout il faut prendre des mesures, et au vue de tes reponses, je ne vois nulle part
que tu ais dis que les tensions sont ok (VA,VS,12v,5v,ect......)

Bonne continuation A+

salut

t'en pense quoi de la video, des tensions mesurées, la carte d alim est elle hors de cause???
_________________
L'espoir fait vivre Wink


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 14 Déc - 20:42 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Salut,

Deja le lien de ta video ne fonctionne pas !!!!!!
Deuxiemement, c'est lequel ce connecteur que tu debranche, il va vers ou ?????
Vu les tensions quand tu debranche, je ne pense pas que l'alim soit en cause

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 15 Déc - 02:36 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

CC a écrit:
Salut,
Deja le lien de ta video ne fonctionne pas !!!!!!
Deuxiemement, c'est lequel ce connecteur que tu debranche, il va vers ou ?????
Vu les tensions quand tu debranche, je ne pense pas que l'alim soit en cause

A+

salut,

le lien fonctionne, je viens de le tester, copier coller de l adresse sinon.
la nappe que je debranche va vers la "carte graphique" IBO ZAPPER
_________________
L'espoir fait vivre Wink


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 15 Déc - 08:05 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

la carte graphique ibozapper ??? la il y a un probleme ........


c'est la platine SSB ou la platine ibozapper ??????

ibozapper = demo TNT

SSB = tuner demodulation hifi video = carte graphique si on veux
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 15 Déc - 14:23 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

salut

il s agit de la carte situé au dessus avec une puce GENESIS, les ports scart, dvi i, plus rj12 rj45 pour le xpress card.
que pense du fait que j active le mode sdm en faisant un pont entre les bornes sdm et alimentation?

merci
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 15 Déc - 19:45 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

jonathan a écrit:
la carte graphique ibozapper ??? la il y a un probleme ........

c'est la platine SSB ou la platine ibozapper ??????

ibozapper = demo TNT

SSB = tuner demodulation hifi video = carte graphique si on veux



pour ceux que ca interresse, les service manual de ces modeles de plasma philips

https://www.yousendit.com/transfer.php?action=batch_download&send_id=79…

@+
_________________
L'espoir fait vivre Wink


Revenir en haut
cengizzzz
Débutant
Débutant

Hors ligne

Inscrit le: 28 Nov 2009
Messages: 33
Localisation: saint louis
Masculin Taureau (20avr-20mai)

MessagePosté le: Mar 15 Déc - 20:34 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

SALUT

savez vous comment faire le pont sur CN2012 sur la logic main board, pour activer affichage blanc?????

merci
_________________
L'espoir fait vivre Wink


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 15 Déc - 21:11 (2009)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA Répondre en citant

Salut,

Il te faut utiliser un fil, et debrancher completement la platine SSB !!!!
Tu es sur que c'est CN2012, ce n'est pas plutot CN2072

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:32 (2017)    Sujet du message: prob. image et son philips 42HF7443/10 chassis LC4.9HE AA

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 2 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com