Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panasonic TX-32LXD76F - Erreur aléatoire au démarrage.


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
pasc92
Observateur

Hors ligne

Inscrit le: 25 Nov 2009
Messages: 1
Localisation: 92 - Hauts-de-Seine
Masculin

MessagePosté le: Mer 25 Nov - 14:25 (2009)    Sujet du message: Panasonic TX-32LXD76F - Erreur aléatoire au démarrage. Répondre en citant

Bonjour,

J'ai acheté mi-décembre 2007 un téléviseur Panasonic TX-32LXD76F.

Il fonctionne correctement sauf... une panne aléatoire au démarrage le faisant passer en mode "détection de défaut" très probablement.

Plus précisément, lors de certaines mise en marche (je n'utilise quasiment pas la mise en veille mais plutôt le "marche/arrêt" avec l'interrupteur principal) :
il commence à démarrer avec apparition de l'image et du son après les quelques secondes d'initialisation des circuits, et à peine l'image et le son sont-ils présents que l'image et le son disparaissent et le voyant rouge se met à clignoter à un rythme peu rapide.

Il semble passer en mode "veille de sécurité" suite à la détection d'un défaut.

Aucune action sur la télécommande ne règle le problème (mais ce n'est guère surprenant), la solution consiste alors à éteindre par l'interrupteur "Marche/Arrêt", attendre quelques secondes (pour une ré-initialisation complète des circuits), puis à le rallumer.

Mon problème est que, si cela est apparu au bout de 10 mois d'utilisation, la fréquence d'apparition de cette "fausse erreur" (mauvaise initialisation du micro-contrôleur en charge de la détection de pannes ?) est éminemment variable : d'une journée à un mois et demi (je note par écrit la date et l'heure de tous ces dysfonctionnements).

Bref, la fréquence de ce défaut apparaît donc entre 3 à 150 allumages (à raison de 3 à 4 allumages-extinctions par jour en moyenne) et toujours "à froid".
Ce qui rend, a priori, très difficile à le mettre en évidence en atelier de SAV si, lors d'un éventuel retour en SAV, le TV se trouve, en quelque sorte, dans une "période de non-dysfonctionnement"...

J'aimerai savoir si l'un ou l'une d'entres vous a rencontré ce type de problème et comment cela a-t-il pu se régler.

Merci par avance pour vos réponses et/ou questionnements complémentaires.

Cordialement,
Pascal


Revenir en haut
Publicité






MessagePosté le: Mer 25 Nov - 14:25 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com