Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

RESOLU ---> Problème sur plasma LG 50PC1RR


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Mar 17 Nov - 21:02 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

Bonsoir à tousd,
Plasma LG 
50PC1RR
Dalle 50X3


Lorsqu'il fonctionne toutes les tensions sont bonnes 


Le problème :
Plasma rentré car il était en panne  : plus de son, plus d'image arrêt brutal 
une fois rentrer je l'ouvre , vérifie tous les fusibles OK
Je branche le secteur dans le but de vérifier les tensions et la, surprise, le plasma démarre, vérification des tensions vs va ok  Shocked
Je décide de l'arrêter le remettre sur  le pied et de le faire tourner, impeccable il fonctionne pendant + de 3 heures image correct son correct  Okay
Ce matin je l'allume image apparait 30 secondes puis se coupe ainsi que le son, le voyant reste allumé en blanc couleur normal en fonctionnement ! (rouge en vielle)  Sad
Ce soir je décide de le reposer et l'ouvrir il ne veut bien sur plus démarrer, tension va, vs  à zéro.
A l'allumage les deux relais colle puis on entend le bruit d'un relais qui se coupe !!!!!!! coupure quasi immédiate


Alors la j'essaye de réfléchir (rigoler pas cela m'arrive),  hier il fonctionnai bien donc tout est bon, pourquoi ce matin il s'est coupé au bout de 1 minutes!


Il ne doit pas y avoir de composants en cc, les condos ne sont pas gonflés, je pense peut être un relais qui aurait du mal à coller ! sinon quoi !!!! Question
mauvaise soudure, soudure séche sur l'alim j'ai regardé pas vu !


A vous maintenant de réfléchir  Mr. Green Mr. Green parce que la je ne comprends plus !!




@ bientot    Okay


Dernière édition par jean_pierre le Jeu 3 Déc - 21:15 (2009); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 17 Nov - 21:02 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Mar 17 Nov - 22:35 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

re bonsoir,
j'ai essayé avec une alimentation de 42 pc1rr, c'est la même sauf moins costaud pour le 190 v.
je n'ai branché que la basse tension, pas le conecteur va et vs et l'alimentation démarre tres bien. VA et vs présent.
C'est donc bien un problème au niveau de l'alimentation.
J'ai fait un releve de mesure, sur mon alimentation il me manque le 19v, le 12v, et le 6v et bien sur le VS et vA
Maintenant reste à trouver pourquoi !
@ + et bonne nuit 


Revenir en haut
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Jeu 19 Nov - 18:36 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

bonsoir à tous, 
personne à une idée, 
ce qu'il me faudrai c'est le schema de l'alim!
j'ai démarré l'ecran avec l'alim d'un 42 poucces, il démarre bien et fonctionne correctement.
le problème est donc dans  l'alimentation.
A la mise en route le va et vs monte et de suite clic d'un relais et hop va vs chute,


si quelqu'un à une idée ou auraiot déjà eu ce genre de problème !
@ ++++


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 19 Nov - 20:22 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

Salut JEAN PIERRE,

Je n'ai jamais eu de pb sur une alim comme la tienne, et tout simplement je pense comme toi: le relai il est bon ????
le pb sur ce genre d'alim, c'est de travailler sans schema, c'est un peu galere !!!!!!

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Jeu 19 Nov - 20:41 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

salut CC,
J'ai remplace les deux relais.
et comme tu dis sans schema galère !


Je viens de réessayer avec l'alim du 42 nickel toutes les tensions montent et possibilité de le mettre en veille, contrairement avec  celle d'origine ou la impossible de le mettre en veille! il est en position je dirai fonctionnement donc toute les alimentations devraient être présentes .
Ce qui n'est pas compréhensible c'est : panne franche  > fonctionne bien 1 soirée > au matin fonctionne 1 minute > maintenant impossible de le redemarrer


La question : quel composant peut 1 jour ne pas fonctionner, refonctionner correctement un certain temps, puis ne plus fonctionner !


j'ai chauffer l'alim > pareil
Par contre peut être la refroidir !!!!


cela reste un mystère !
Je vais reprendre toutes les tensions avec la 42 de manière précise et voir avec la 50 , au cas une tension présente serai un peu faible et viendrai tout bloqué
je continue à chercher !
@ ++++


Revenir en haut
jean_pierre
Apprenti
Apprenti

Hors ligne

Inscrit le: 09 Jan 2009
Messages: 108

MessagePosté le: Jeu 3 Déc - 21:14 (2009)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR Répondre en citant

Bonsoir à topus,
Remplacement de l'alimentation par une nouvelle et cela redemarre correctement.
Wink
Affaire terminer,
je verrai plus tard si j'essaye de voir l'ancienne alimentation ce qu'elle a


@ ++++


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:23 (2017)    Sujet du message: RESOLU ---> Problème sur plasma LG 50PC1RR

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com