Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de signal sur recepteur fortec star


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT )
Sujet précédent :: Sujet suivant  
Auteur Message
syril
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Mai 2009
Messages: 15

MessagePosté le: Jeu 1 Oct - 20:42 (2009)    Sujet du message: pas de signal sur recepteur fortec star Répondre en citant

Bonsoir tout le monde,

J'ai un panne sur un recepteur numerique fortec star qui s'allume normalement mais qui ne presente plus de signal.
j'ai testé la sortie du tunner et j'ai obtenu 0v a la place du 13 et 18 v.
Apres verification sur le chassis du circuit integre LNB power qui fournit ces 2 tensions celui ci recoit les deux tensions de 26 v et 19 venant de la carte d'alimentation et son alimentation est ok.
Mais par contre j'ai remarqué que le micro processeur etait anormalement tres chaud .
Donc est-ce le micro processeur qui est responsable de cette panne ?parce que a ma connaissance si le problem provient de là meme l'afficheur ne devrait pas etre allumé .
comment remedier a cette panne?

Merci d'avance.


Revenir en haut
Publicité






MessagePosté le: Jeu 1 Oct - 20:42 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
bernard621
Amateur
Amateur

Hors ligne

Inscrit le: 12 Oct 2009
Messages: 489
Localisation: pas de calais
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 30 Avr - 08:26 (2010)    Sujet du message: pas de signal sur recepteur fortec star Répondre en citant

salut
tu as un petit condo à coté de l afficheur un 10uf
regardes s il n est pas gonflé


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:50 (2017)    Sujet du message: pas de signal sur recepteur fortec star

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Antenne & Sat (parabol TNT ) Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com