Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[RESOLU]Bandes verticales sur plasma Panasonic
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Ven 18 Sep - 13:35 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Bonjour, j’ai mon plasma qui vient de tomber en panne (deux grosses bandes, une noire et une grise verticales, voir photo ci-dessous). 2 ans ½, donc plus de garantie.
Auriez-vous les schémas de ce modèle, ou une idée d’où ça peut venir.
Merci beaucoup de votre aide.



Revenir en haut
Publicité






MessagePosté le: Ven 18 Sep - 13:35 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 18 Sep - 14:13 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Bonjour,
Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.

Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.

Ce formulaire est valable pour toute demande aussi bien hifi TV magnetoscope etc...

Marque :
Model :
Chassis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la reference de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Default constaté :
Les mesures effectuées :
Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)

Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.

Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Exemple :


Marque : PHILIPS
Model : 42PF9965/12
Chassis : FTP1.1
Surtout pour les plasmas nous fournir la référence de la dalle : SAMSUNG PDPxxxxx
Default constaté : Son ok pas de voyant
Les mesures effectuées : j'ai tester les fusibles les alimentation VS et VA sont ok
Si possible joindre une photo du default (surtout pour la TV) : pas de commentaire
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD) Pas de commentaire non plus
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Ven 18 Sep - 15:35 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Merci pour votre réponse, voici les informations que j’ai récupérées sur le téléviseur.

Marque : Panasonic
Model : TH-42PX60EN
Chassis :
Référence de la dalle : MC106H30F9 (pas sur ???)
Default constaté : deux grosses bandes, une noire et une grise verticales, voir photo ci-dessous

Les mesures effectuées : Fusibles Ok, recherche visuel de composants HS RAS.
Ecran (défaut bandes verticales)


Plaque signalétique


Photos du châssis




Etiquettes sur la dalle



Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 18 Sep - 16:14 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Salut,

Je ne connais pas trop les dalles PANA, mais elles doivent fonctionner comme les autres.........
Je pense que ton pb doit venir de par la (module X entouré de rouge)


bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Ven 18 Sep - 16:50 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Merci pour ta réponse.
Je pense aussi que la panne est sur cette carte, mais il n’y a pas de problème apparent.
Peut être une soudure sèche, qu’en penses-tu ?
Je vais peut être retirer cette carte pour la regarder de plus près.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 18 Sep - 19:45 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Re,

Je ne sais pas, je ne connais pas du tout les PANA...............
Bien sur dans un premier temps, deposer la platine pour controler les soudures, controler plus particulierement
la ligne d'alimentation, je pense que ça doit etre du 5v,
controler aussi la presence eventuelle d'un court circuit..............

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Sam 19 Sep - 15:52 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Bonjour et merci beaucoup pour ces indications.
On avance un peu, j’ai déposé la platine, j’ai contrôlé  toute les résistances (toutes ok).
J’ai contrôlé les alimentations des circuits intégrés (TNPA3813 buffer) toutes ok.
J’ai refait toutes les soudures de toute la carte.
Bilan, l’image est nettement mieux qu’avant.
Avant

Apres

Mais, je me demande si ce n’est pas un problème de connecteur (entre la dalle et la carte) il y en a 4 (nappes).
J’ai trouvé sur ebay la même carte d’occase pour 30 $, mais je ne sais pas si ça résoudra le problème, enfin pour le prix je pense que je vais l’acheter.
Quand pensez-vous ?
Encore merci pour votre aide.



Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 19 Sep - 19:37 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

slt

prend ton oscillo et mesure mais si tes connecteurs st bons j'ai bien peur que ton premier buffer soit hs

verifie le ci,en general s'il est hs, sur le tour il est eclaté (mais cela peut etre tres leger,compare sur les autres ,mais si il n'est pas completement
"noir" sur le contour c'est qu'il est hs)

j'ai eu plusieurs dalle hs sur ce modele

si ça peut te rendre service Wink
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 20 Sep - 09:54 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Salut PASCAL,

Pour 30$ faut tenter le coup..................je pense qu'une puce buffer, voire deux sont HS
Generalement les puces buffer quand ells sont HS, se mettent en cour-circuit  avec la masse sur les sorties, ou alors comme dit
COB, elles sont cramées, voire trouées................

Pour COB,

Quand tu dis dalle HS, tu parle réelement de la dalle, c'est a dire meme aprés remplacement de tous les elements suceptible de generer
un defaut comme celui la ????

Il y a quelques années en arriere, avec une connaissance moindre des plasmas, un defaut comme celui la, le verdict etait bien sur: dalle HS,
mais aujourd'hui, on va bien plus loin avec le remplacement des modules Buffer X ou Y, depannage de certains modules YSUS, XSUS aux
composants, voire meme remplacement des puces sur un module buffer, mais des fois certaines dalle LG (avec les COF sur la nappe souple)
sont HS pour le meme defaut

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 20 Sep - 09:56 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Pour PASCAL,

Oups, j'ai oublié, controle tout de meme les nappes, qu'elles ne soient pas abimées, voire coupées................
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Dim 20 Sep - 17:07 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Bonjour et merci pour ces réponses.
J’ai testé les buffers (74vhct541a) avec un test diode, et j’ai quelques sorties qui sont en impédances infinies. Mais leurs aspects sont nickels.
Je vais commander la carte à 30$ c’est le plus simple.
Mais, je vais acheter ces buffers pour vérifier si c’est bien ça qui déconne, dans un deuxième temps, lors d’une commande de composants.
Je vous tiendrez au courant des évolutions…
Merci beaucoup à tous, je trouve ce forum super…
A+
Pascal


Revenir en haut
cob
Professionnel
Professionnel

Hors ligne

Inscrit le: 05 Avr 2008
Messages: 417
Localisation: baie de somme
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 20 Sep - 17:33 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

salut cc

je me suis mal exprimé Embarassed , je parle des COF sur la nappe,je pense que ca viens de la et la
verification portait sur ca
pascal si tu veux retire les deux radiateurs du bas et verifie le ci sur ta nappe

biensur je peux me tromper mais c'est a verifier
_________________
quand on demande de l'aide, une réponse est un minimum


Revenir en haut
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Dim 20 Sep - 18:40 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Salut cob,
Voila, j’ai bien retiré les radiateurs enfin comme le montre les photos suivantes :



Il n’y a pas de COF sur la nappe ou peut être de l’autre coté entre la nappe et le radiateur, mais je n’ose pas essayé de désolidariser la nappe du radiateur.
Est-ce que tu l’a déjà fais sur ce modèle ? 
Merci pour toutes ces infos.


Revenir en haut
pascal_m42
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Sep 2009
Messages: 9
Localisation: Saint Dié

MessagePosté le: Dim 20 Sep - 19:54 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Bon j’ai trouvé finalement, c’est bien un COF qui est cramé, voir la photo


Donc je pense que la dalle est HS.
Merci cob pour ces indications qui m’ont permis de trouver la panne.
Merci à tous.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 20 Sep - 20:10 (2009)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic Répondre en citant

Salut,

En effet il y a un COF qui est mort..........................donc dalle HS Sad

Bonne continuation, a bientot sur le forum
A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:08 (2017)    Sujet du message: [RESOLU]Bandes verticales sur plasma Panasonic

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com