Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne surprenante


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Ven 4 Sep - 19:43 (2009)    Sujet du message: panne surprenante Répondre en citant

Bonsoir à tous,
Alors voilà: téléviseur éteint comme dab, avec le boutton poussoir du dessus( clic du relais ) et 15 mn aprés, le relais s'est mis à "hocquetter"
coller /décoller en permanence et hyper vite, avec en plus le clignotement au meme rythme des 2 leds en facade ( la verte de fonctionnement et l'orange quand on sollicite la télécommande ) la rouge de veille ne s'allume pas !
le seul moyen d'arreter tout ça, c'est d'enlever le cable secteur !!
je pense à une panne d'alim, qui voudrait se mettre en mode sécurité (court-circuit ) ??

Si vous avez une direction à me donner, composants à changer ? soudures à refaire ?
car si on doit changer la platine entière, ça va pas etre donné !!

merci d'avance.


Dernière édition par pivert83 le Sam 5 Sep - 13:42 (2009); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 4 Sep - 19:43 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Ven 4 Sep - 20:42 (2009)    Sujet du message: panne surprenante Répondre en citant

Salut,
Je connais pas le modèle, mais peut-être commencer par vérifier les condensateurs / régulation au niveau de l'alim de veille.
C'est l'alim de veille qui alimente le relais, et elle est tout le temps solicité (vu que l'appareil reste tout le temps en veille).
C'est une piste à voir.
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Sam 5 Sep - 13:33 (2009)    Sujet du message: Re: panne surprenante Répondre en citant

pivert83 a écrit:
Bonsoir à tous,Alors voilà: téléviseur éteint comme dab, avec le boutton poussoir du dessus( clic du relais ) et 15 mn aprés, le relais s'est mis à "hocquetter"
coller /décoller en permanence et hyper vite, avec en plus le clignotement au meme rythme des 2 leds en facade ( la verte de fonctionnement et l'orange quand on sollicite la télécommande ) la rouge de veille ne s'allume pas !
le seul moyen d'arreter tout ça, c'est d'enlever le cable secteur !!
je pense à une panne d'alim, qui voudrait se mettre en mode sécurité (court-circuit ) ??

Si vous avez une direction à me donner, composants à changer ? soudures à refaire ?
car si on doit changer la platine entière, ça va pas etre donné !!

merci d'avance.



Revenir en haut
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Sam 5 Sep - 13:40 (2009)    Sujet du message: panne surprenante Répondre en citant

merci mario,
je ne pourrais m'y mettre que dimanche.
Vous pensez pas que ça serait peut etre un probleme "mécanique" le poussoir qui serait resté en buté ?? ça arrive ??


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 5 Sep - 21:19 (2009)    Sujet du message: panne surprenante Répondre en citant

Salut,

Ton télé est un chassis WAX, voici le schema
http://www.sendspace.com/file/nt9htr

Le bouton poussoir je ne pense pas, verifie l'alim de veille comme dit MARIO, certainement un condo sec.........

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Dim 6 Sep - 20:18 (2009)    Sujet du message: panne surprenante Répondre en citant

Salut,
merci CC, mais sur le schema que j'ai récupéré, il n y a aucun noms et aucunes valeurs !! il n y a que des lignes de points !
si tu avais un autre lien?

merci.


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Dim 6 Sep - 20:34 (2009)    Sujet du message: panne surprenante Répondre en citant

Salut,
Normalement, Acrobat doit te lancer une mise à jour, il y a une police étrangère à installer pour voir le schéma sans les point.
Par contre, une critique, je trouve les schéma pas très clair, masi j'ai identifier l'alimentation de stanby qui visiblement ne délivre qu'une tension, 5 Volts (page 30, en bas).
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Dim 6 Sep - 22:43 (2009)    Sujet du message: panne surprenante Répondre en citant

OK, mise à jour de la police....mais je ne vois pas d'indication de tention.
je vais déjà l'imprimer, ça sera plus facile.
@+++


Revenir en haut
depanntv
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Oct 2007
Messages: 401
Localisation: Martinique
Masculin

MessagePosté le: Jeu 10 Sep - 21:54 (2009)    Sujet du message: panne surprenante Répondre en citant

Bonsoir
 verifie si la D6903 n'est pas defectueuse dans l'alim
@@++


Revenir en haut
stat13
Débutant
Débutant

Hors ligne

Inscrit le: 18 Jan 2008
Messages: 45
Localisation: Aubagne
Masculin

MessagePosté le: Jeu 17 Sep - 12:34 (2009)    Sujet du message: panne surprenante Répondre en citant

Bonjour.
Tu devrais vérifier IC6502 aussi.
Le circuit de feedback cause souvent ces désagréments


Revenir en haut
pivert83
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 04 Sep 2009
Messages: 6

MessagePosté le: Dim 20 Sep - 18:57 (2009)    Sujet du message: panne surprenante Répondre en citant

Bonsoir,

Merci pour vos réponses, depanntv effectivement j'avais testé les diodes ( pas dessoudées ) et la D6903 qui la meme que la 6905 me donnait une valeur bizarre !  je vais voir aussi du coté du  IC6502 .

@+++


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:21 (2017)    Sujet du message: panne surprenante

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com