Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] 3 bandes noires puis Module Alim HS
Aller à la page: <  1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> BLUESKY
Sujet précédent :: Sujet suivant  
Auteur Message
@tomX



Inscrit le: 31 Aoû 2009
Messages: 148

MessagePosté le: Lun 7 Sep - 14:44 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Revue du message précédent :

des recommandations pour la façon de bien faire la soudure?

j'attends vos commentaires pour pas faire de cata...

je gratte avant ce qu'il y a deja pour que ce soit propre?

je met pas mal d'étain pour recouvrir tout le bord?

merci!
Revenir en haut
Publicité






MessagePosté le: Lun 7 Sep - 14:44 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 7 Sep - 14:55 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

il faut bien chauffer d'abord avant de mettre de l'etain ensuite une foi l'etain en fusion du fait un apport quand je dit apport il faut pas en mettre 3 tones ......... sinon cela fait une grosse boule .......

avant tu devrai te trouver une chassis et t'entrainer dessus
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 7 Sep - 15:29 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

faut il "poncer" la résistance avant? nettoyer ou virer le contact déja existant?

je ne vois pas trop en fait où il y a un manque de conductivité... il semble y avoir du métal entre la résistance et le circuit imprimé...


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 7 Sep - 15:48 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant








voila deja pour voir comment c'est fait ......

tu a une piste en cuivre ....... et le composant et l'etaint se met en contact avec les 2 en principe voir les photo

salutation

jonathan
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 7 Sep - 18:34 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Et .... et...

c'est une REUSSITE!!!!!!!!


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Lun 7 Sep - 19:45 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

TRADUCTION ?? sa ta servie oui ou nous ??
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 7 Sep - 20:51 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Oui ça m'a servis même si j'ai pas fait du super boulot d'éléctricien...

voila les résultats:


y'a plus de bandes boires! :



et les macros de mes soudures:







c'est pas beau je sais mais bon... ça marche.

reste a voir si ca va tenir le coup tout ça, car les plaques COF ont l'air de sacrément chauffer (j'ai sondé la température avec le dos des doigts apres 1 min de TV allumé eh bien c'est bien bien chaud).

Reste à voir aussi ce pb de grésillement d'un transfo venant de la plaque PSU... et le problème de rafraichissement de l'image qui laisse des traces..

petite remarque : 2 des 3 bandes noire réparées laissent une trainée plus clair sur l'écran visible quand l'image est noire... je suppose que c'est normale?


Revenir en haut
miko34
Professionnel
Professionnel

Hors ligne

Inscrit le: 07 Mar 2008
Messages: 461
Localisation: casablanca
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 7 Sep - 23:06 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

essaiye cette methode pour corriger le marquage de la dalle il faut injecter une image blanche (vraiment blanche)  et laisser tourner l'appareil pour 24 h ,cela aide a repolariser les pixels sur les moduls marques 

Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 7 Sep - 23:08 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

ca va faire chauffer à mort la dalle et ses composants non?

aucune idée pour ce qui est des traces de rafraichissement de l'image?

merci pour le conseil


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 8 Sep - 06:59 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

ta dalle et tout simplement marquer fait comme miko34 ta dit il faut mettre une image blanche pendant quelque heure et il arrive que le defaut disparaisse completement
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 8 Sep - 07:21 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

il est vraie que tes soudures ne sont vraiment pas belle ..... et elle ne tiendront pas dans le temps .......

1er ton fer ne doit pas chauffer assez ..... et 2eme tu met bcp trop d'etain par rapport a la quantite reelle acceptable c'est pour cela que sa fait des boule .........

tu a quoi comme fer ??? un 10W LOL pour ces soudure moi je passe a 450 degres de plus si c'est de la soudure sans plomb il va falloir chauffer bcp plus
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 8 Sep - 10:18 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

jonathan a écrit:
il est vraie que tes soudures ne sont vraiment pas belle ..... et elle ne tiendront pas dans le temps .......

1er ton fer ne doit pas chauffer assez ..... et 2eme tu met bcp trop d'etain par rapport a la quantite reelle acceptable c'est pour cela que sa fait des boule .........

tu a quoi comme fer ??? un 10W LOL pour ces soudure moi je passe a 450 degres de plus si c'est de la soudure sans plomb il va falloir chauffer bcp plus

Je sais.

J'ai un Fer 40 W de chez Castorama, le seul que j'ai trouvé pas loin et à point fine.

JE n'ai pas de régulation de la chaleur, donc c'est ou tout ou rien.

Dès que je touche l'étain avec le fer, ça coupe l'étain (normal il me semble) et ça me fait des boules:

pas bcp d'étain = petite boulette.

bcp d'étain = grosse boulette.

pas moyen de faire autrement...


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 8 Sep - 10:21 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

@tomX a écrit:



aucune idée pour ce qui est des traces de rafraichissement de l'image?


Je ne parlais plus des traces blanches laissées par les bandes noires corrigées, mais bien un problème visible à l'oeil nu sur toute la dalle, avec les artefacts de rafraichissement de l'image... pas très beau...

Revenir en haut
Lagaff86
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Aoû 2009
Messages: 25
Localisation: POITOU
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 8 Sep - 21:52 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Bonjour, j'ai bien pris connaissance de ton message privé, et au vu des réponses qui t'on été founies par MARIOB²B et MIKO34 je ne vois de plus a ajouter en complément ci ce n'est que comme tu a pu le constater c'est trés fragile.

Pour ma part les lignes noires on disparues apres la réfection de ces soudoures:


Pour faciliter le maintien de la plaque le temps de les réaliser tu peux t'aider de "sctoch" pas trop fort fixé sur le bord du cradre de l'ecran:



C'est tout ce que je peux ajouter au sujet de tes problemes de lignes noires. Pour les autre problemes je te suggere de te référer au guide de dépannage de ce chassis edité part LG et aux excellents tuyaux que tu glaneras sur ce forum.

Le guide: http://www.sendspace.com/file/t5f2lj


Revenir en haut
@tomX
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Aoû 2009
Messages: 148
Localisation: Montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 8 Sep - 22:01 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Merci Lagaff86, comme tu as pu voir, j'ai fais les réparations et les soudures... même si ce ,n'était pas du super travail en raison d'un fer à souder à 6.9€... mais ça tiens le coup!

reste à régler cette affaire de rafraichissement de l'image.


Revenir en haut
MarioB²B
Professionnel
Professionnel

Hors ligne

Inscrit le: 27 Sep 2008
Messages: 705
Localisation: Toulon
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 9 Sep - 14:07 (2009)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS Répondre en citant

Salut,
Content de ta réussite !!
Juste un détail sur le marquage,
C'est normalement, ca devrait partir avec le temps (sur un Sammy, il m'a fallu plus d'une quarantaine d'heure pour que ca disparaitre).
Par contre, faire fonctionner le plasma sur une image blanche pour 24h, je déconseille, surtout chez LG, perso,
cela ne m'a donnait aucun résultat, pire, ca m'a flinguer une dalle X2 à l'époque, à cause des problèmes de points.
C'est fatigué la dalle pour rien à mon sens.
Le mieux étant de regarder tout simplement la télé, en évitant les bordure noire et les logos de chaines flashi !!
Ca prendra un peu plus de temps à réactiver les pixels, mais ça évite une surchauffe de la dalle.
Bonne continuation,
@+
_________________
Toute lumière engendre sa part d'obscurité.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:16 (2017)    Sujet du message: [Résolu] 3 bandes noires puis Module Alim HS

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> BLUESKY Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com