Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème branchement récepteur TNT Techwood et télé Sony


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
colibri82
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Aoû 2009
Messages: 6
Localisation: Carcassonne
Masculin Poissons (20fev-20mar)

MessagePosté le: Ven 21 Aoû - 18:48 (2009)    Sujet du message: problème branchement récepteur TNT Techwood et télé Sony Répondre en citant

Bonjour tout le monde,

Je viens d'acheter un récepteur TNT Techwood RT-972b que je viens d'installer sur un téléviseur Sony KV-32FQ86B.

Mais j'ai un problème de branchement, je m'explique:

- Quand le récepteur TNT est branché sur la péritel 1 de la TV, il commute bien vers AV-1 à la mise en fonction du récepteur mais je n'ai pas d'image à l'écran.
La prise péritel est bien entendue relié à la "borne" TV sur le récepteur TNT.

- Par contre si sur le récepteur TNT je branche le cordon péritel sur VCR/AUX, je n'ai plus de commutation, il faut que j'affiche AV-1 avec la télécommande du téléviseur mais j'obtiens l'image (mais je ne peux plus faire varier le son avec la télécommande du récepteur TNT - seulement le couper ou le remettre !).

J'ai tenté les mêmes branchements sur la prise AV-3 (magnétoscope) du téléviseur, en obtenant les mêmes résultats.

Pouvez-vous m'aider ?

J'ai lu un truc au sujet du mode RVB... J'ai dans l'idée que le problème vient de la mais je ne sais que faire.

Merci à tous ceux qui pourront m'aiguiller.

à bientôt

PS: si je me suis trompé de section, j'espère que vous ne m'en voudrez pas trop....


Revenir en haut
Publicité






MessagePosté le: Ven 21 Aoû - 18:48 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 21 Aoû - 21:06 (2009)    Sujet du message: problème branchement récepteur TNT Techwood et télé Sony Répondre en citant

Salut,

Petite question bete, as tu essayé ton decodeur sur un autre télé ?????
On dirait qu'il est en panne...............
Est ce que toutes les prises peritel de ton télé fonctionne avec un dvd (configuré en RVB)par exemple ?????

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
l'andouille
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Aoû 2009
Messages: 9

MessagePosté le: Dim 23 Aoû - 15:06 (2009)    Sujet du message: problème branchement récepteur TNT Techwood et télé Sony Répondre en citant

colibri82 a écrit:
Bonjour tout le monde,

Je viens d'acheter un récepteur TNT Techwood RT-972b que je viens d'installer sur un téléviseur Sony KV-32FQ86B.

Mais j'ai un problème de branchement, je m'explique:

- Quand le récepteur TNT est branché sur la péritel 1 de la TV, il commute bien vers AV-1 à la mise en fonction du récepteur mais je n'ai pas d'image à l'écran.
La prise péritel est bien entendue relié à la "borne" TV sur le récepteur TNT.

..




ben oui mon p'tit gars

c'est tout a fait normal si ta prise AV1 est configurée en Vidéocomposite ( CVBS )

il faut rentrer dans le menu et configurer ta prise AV1 en RVB

pour cela le plus imple c'est de reprendre ton mode d'emploi et de respecter la marche à suivre pour la configuration de la prise AV1 en RGB




Revenir en haut
colibri82
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 21 Aoû 2009
Messages: 6
Localisation: Carcassonne
Masculin Poissons (20fev-20mar)

MessagePosté le: Dim 30 Aoû - 09:14 (2009)    Sujet du message: problème branchement récepteur TNT Techwood et télé Sony Répondre en citant

Bonjour à tous,

Merci pour votre aide.

Le problème est résolu: tout simplement un mauvais cable péritel !

Merci encore.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:32 (2017)    Sujet du message: problème branchement récepteur TNT Techwood et télé Sony

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com