Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

probleme sur plasma lc4.41e ???


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 5 Aoû - 11:01 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

bonjour a tous
voila j ais un plasma philips 42pf5521d/12 chassis lc4.41e avec dalle futjisu hitachi
le probleme est qu il n y a plus d'image led facade verte la dalle ne s allume pas
j' ai controle le va et vs connecteur 0323 branche (connecteur x board)
va=20v incorrect
vs=70v
 connecteur debranche
va=instable (monte progressivement)
vs=84v
aurriez vous une idee de la panne (panne alime ou panne x board y board)
merci a tous d'avance Very Happy


Revenir en haut
Publicité






MessagePosté le: Mer 5 Aoû - 11:01 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mer 5 Aoû - 11:14 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

Bonjour
 le relais travail ?
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 5 Aoû - 13:22 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

bonjour maumau
oui les relais sont bien commander le 5v vcc est present aussi


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mer 5 Aoû - 14:11 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

Changer C8059/C8060/ (3300UF)
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 5 Aoû - 14:17 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

merci du conseil maumau ou se trouve c 2 chimique ??
si se n est pas trop abuse lol
Rolling Eyes


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mer 5 Aoû - 14:19 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

Dans alim
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 5 Aoû - 14:39 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

les seuls condo de 3300uf present dans l'alime son 2020 et 2021 apres le redressement de vs
quand pense tu ??


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mer 5 Aoû - 15:11 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

Regarder la discution (PLaSMA PHI 50'S'ALLUME PLUS) CHASSIS LC 4.41,si c'est le meme chassis il doivent y etre
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 5 Aoû - 17:08 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

re maumau
le chassis est bien le meme lc4.41 mais a moin d'avoir des problemes de vue je ne trouve pas c chimique a tu le schemas de l alime ,car elle nest pas presente dans la doc philips
merci d'avance


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mer 5 Aoû - 17:15 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

Jen'ai pas la doc non plus,j'essaie de la telecharger sur se cite car elle si trouve mais il y a un probléme avec le serveur,tu pourais essaier toi méme et voir si tu sais télécharger,tien moi au courant,le fichier fait  30MB 
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
jonathan
Administrateur
Administrateur

Hors ligne

Inscrit le: 13 Sep 2007
Messages: 4 762
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 5 Aoû - 20:32 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

salut j'ai rebooter le serveur il a peut etre beugger avec cette chaleur et oui dans la pieces ou il est logger j'attend facile les 35 degres ..... il a peut etre pas apprecier lol

en attendant que tu reessai je le met via le forum

http://www.sendspace.com/file/mly9ia
_________________
L'Urgent est fait,
l'Impossible est en cours,
pour les Miracles prévoir un délai...
May the Force be with You ! La Connaissance s'accroît quand on la partage


Revenir en haut
Visiter le site web du posteur
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Jeu 6 Aoû - 10:53 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

ATTENTION:chassis LC4.41 ça ne veu plus rien dire,apres plusieur recherches tout depand du modèle de tv .Annee de fabrication,consomation,etc....il faudra le shéma qui va avec le type exate de l'appareil.Les condensateurs précités ne son valable que pour les alim de REF:LJ4400108C.Voila on est parti avec les nouvelle thecnologies comme avec les tv a tube,1 TYPE DE CHASSIS AVEC 36 MODELES DIFERENTS

  Pour ton chassis :changer chimiques de surfaçe C2508/ET AUSSI C2465/C2540/2541  OUF
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
atm8600
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Juin 2008
Messages: 18
Localisation: poitiers
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 6 Aoû - 13:30 (2009)    Sujet du message: probleme sur plasma lc4.41e ??? Répondre en citant

merci beaucoup maumau pour tes recherches
g deja change les condos mais la panne est toujours present
je v chercher du cote des commandes de demarage de l'alime a plus


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:35 (2017)    Sujet du message: probleme sur plasma lc4.41e ???

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com