Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[RESOLUE] plasma LG50'' (BLUESKY)
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 25 Juil - 14:05 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Bonjour, Smile
J’ai sur mon établi mon premier PLASMA.
C’est un BLUESKY  FS 5005, dedans 1 LG 50"
Dés que je le mais en marche le voyant passe au vert et le relais colle,
Mais pas d’image écran noir le 5V est OK (4,97v), pas de fusibles HS sur toutes les cartes.
Si  je le mets en veille et que je branche la mire et que je l’allume sur la péritel 1&2 il démarre de la même façon.  
J’ai lu pas mal de post sur le site et  cela m’a beaucoup aidé, merci.
Je trouve sur la carte YSUS,
L’IC202 en « C/C » entre « CHGND »  et   « SUS_OUT ».
Mes questions sont les suivantes :
- Avant de commander l’YSUS peut il y avoir une autre panne, autre carte HS ?
- Ou trouver la carte YSUS a bon prix ?
Merci.
Yannick
A+
pour info :
CTRL 6871QCH059B - YSUS 6871QYH039A - ZSUS 6871QZH044A.
Pasma 50'' LG? Question


Dernière édition par yannickhug le Lun 31 Aoû - 19:49 (2009); édité 4 fois
Revenir en haut
Publicité






MessagePosté le: Sam 25 Juil - 14:05 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 20 Aoû - 21:07 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Bonjour,
Je suis un peu déçu de ne pas avoir de réponse pour ma panne,
certainement du aux vacances.
Je suis allé plus loin dans ma recherche de panne.
-J'ai changé mon IC202 (YPPD-J015b) par un (YPPD-J015E)sur la Y-SUS.
-Pas de fusibles HS.
-Les radiateurs des IPM sont chaud, (Z&Y-SUS)
-J'ai la led de veille qui passe au vert à la mise en marche et le relais colle sur l'alim,
-J'ai les tensions OK mais l'ecran reste noir.
-Sur la carte CTRL j'ai les led "D15" et "D1" allumées.
-Je n'ai pas de son.
D'apres tout les synoptiques de dépannage la carte CTRL serait en cause.
qu'en pensez-vous?.
Que veut dire D15 et D1 Allumées sur la CTRL?
Voila si quelqu'un pouvait m'aider ce serait super.
Merci à tous en attendent de vous lire.
A+
Yannick


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Ven 21 Aoû - 08:45 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Bonjour

la reference FS5005 est completement inconue,LG 50'' ne ce raporte a rien non plus sauf dalle 50''.Revoir info sur le capot tv,si persones ne répond c'est que on a cherché et rien trouvé
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 21 Aoû - 10:27 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Salut,

La ref inscrite sur la dalle nous aidera davantage que le modele du télé..........ou sinon encore mieux une photo de l'ensemble pour
voir ça conception.........

Les tensions VA, VS, VSET, VY, sont elles presentes ???? Presence d'impulsions en sortie des modules Y et ZSUS ?????
Si le CI hybride etait en court circuit, certainement que d'autres composants ont claqués sur le module YSUS

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Dernière édition par Capitaine caverne le Ven 21 Aoû - 10:46 (2009); édité 1 fois
Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Ven 21 Aoû - 10:42 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Et ref alim
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 21 Aoû - 17:40 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Bonsoir,
et merci à MAUMAU & CC, pour avoir lu mon post,
Le plasma est un BLUESKY, marque CARREFOUR, mais dedans c'est un LG:

Dalle: PDP50X3####
Alim: P/N3501Q00158A
Z-SUS: 6871QZH044A
Y-SUS: 6871QHY039A
CTRL: 6871QCH059B (étiquette prom:50X3ST01E)
YRDVTP: 6871QDH088A
YDRVBT: 6871QDH089A
XRLBT: 6871QLH049C
XRCBT: 6871QXH030C
XRRDT:6871QRH057C

Les Tensions:
-VA:60v
-VS:192v
-VSCT:115v
-VY:200v
voila,
j'attend vos conseils,
merci
A+


Revenir en haut
miko34
Professionnel
Professionnel

Hors ligne

Inscrit le: 07 Mar 2008
Messages: 461
Localisation: casablanca
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 21 Aoû - 20:27 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

bonsoir
regardes ce document il t'aidera bien a reparer ton plasma
http://www.sendspace.com/file/qghvkz
a+


Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 21 Aoû - 21:07 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Merci miko34,
mai j'ai déjà ta documentation en main depuis le début de recherche de panne,
j'ai un doute sur le CTRL, je n'ai que la D15 allumée, et la D1 je vais dés demain
regarder le quartz.
merci
A+
Yannick 


Revenir en haut
miko34
Professionnel
Professionnel

Hors ligne

Inscrit le: 07 Mar 2008
Messages: 461
Localisation: casablanca
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 21 Aoû - 21:17 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

une methode simple pour savoir le modul defectueux c'est d'enlever l'alimentation de chaque et alumer jusqu'a trouver celui qui met l'alimentation en securite

Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 22 Aoû - 09:03 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Merci miko34,
ta methode est super, mais dans mon cas j'ai toutes les alims OK , j'ai seulement l'ecran noir et pas de son!.
A+
Yannick


Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 22 Aoû - 18:48 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Salutations à tous
Après mesure au scope je constate que le signal VSC (scan)
n'a rien à voir avec celui de la doc "miko34".
De plus j'ai trouvé R22 & R82 (2x10ohms CMS) coupées sur le module
Y-SUS ces deux résistances ce trouve sous le radiateur de IC201 et
donnent l'alim VA a l'IC 201, donc en plus de l'IC202 qui était HS et
que j'ai changé, l'IC201 doit être HS lui aussi comme me le disait
"CC" un peu plus haut sur ce post
"Si le CI hybride etait en court circuit, certainement que d'autres composants ont claqués sur le module YSUS"
et oui il avait raison.
J’ai regardé aussi le quartz de la CTRL avec le scope mais bon je n'ai pas un 100Mhz comme oscilloscope.
j'ai un genre de brouillard!
Bon je suis dans une impasse.
Je suis à la recherche en premier lieu d'un Y-SUS déjà réglé svp.
J’attends tous vos conseils
Merci
A+
Yannick

PS
Quelqu'un aurait il le code des diodes de la CTRL je n'ai que D15 on!
Et j'ai le son maintenant en débranchant la Y-SUS.


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 28 Aoû - 12:03 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Salut,

J'ai vu resolu,  content pour toi que ça fonctionne, tu as changé le module complet ou bien tu l'as depanné ?????
Si tu l'as depanné, la solution m'interesse beaucoup !!!!!!

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
miko34
Professionnel
Professionnel

Hors ligne

Inscrit le: 07 Mar 2008
Messages: 461
Localisation: casablanca
Masculin Cancer (21juin-23juil)

MessagePosté le: Ven 28 Aoû - 14:14 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

bonjour
il n'a pas beaucoup de rapport entre une panne de carte Y et une autre sur la carte control (carte control a pour but de controler les signeaux des differents moduls et leurs tensions,tout anomalie detecte et l'alimention se met en securité,c'est pour cela qu'il faut debrancher l'alimentation de chaque modul ou la connection entre celui la et la carte control pour savoir celui qui est deffectueu,puisque la tu as le son , tu peux remettre les 2 resistances coupees et demarrer ton appareil


Revenir en haut
yannickhug
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Déc 2007
Messages: 25
Localisation: montpellier
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 31 Aoû - 19:39 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

CC a écrit:
Salut, J'ai vu resolu,  content pour toi que ça fonctionne, tu as changé le module complet ou bien tu l'as depanné ?????
Si tu l'as depanné, la solution m'interesse beaucoup !!!!!!

A+






Bonsoir,
Cher"CC"
Bon comme je ne veux pas mourir idiot j'ai poussé au bout pour être sur de ma détection de panne.
J’ai commandé un IC 201 (YPPD-J016B) sur le net (Chine) 15.60E+3.00E port.
Après changement des résistances et de l'IC, j'ai eu l'image.
De plus j'ai trouvé sur eBay une société qui fait des cartes reconditionnées avec trente jours de garantie
et en plus il vous reprenne si vous le voulez votre carte HS entre 30&70Euro et le port de retour est compris !!
Ysus réparée, deux résistances R22&R82 CMS , un IC 202 YPPD-J015B(38.00E avec port Allemagne sur eBay), un IC 201 YPPD-J016B.
Voila.
A+
Yannick



Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 31 Aoû - 19:51 (2009)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY) Répondre en citant

Salut,

Trés content pour toi, en plus module depanné au composant, chapeau bas cher Monsieur Okay

Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:36 (2017)    Sujet du message: [RESOLUE] plasma LG50'' (BLUESKY)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com