Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne alim goldsart crt KL-14U70
Aller à la page: <  1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> LG GOLDSTAR
Sujet précédent :: Sujet suivant  
Auteur Message
tinez



Inscrit le: 10 Mai 2009
Messages: 104

MessagePosté le: Ven 17 Juil - 09:32 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Revue du message précédent :

Bonjour CC
Mon fer est en train de chauffer je vais demonter la R811
Je suis novice est j'ai besoin d'info
Pour mesurer une diode
Peut on la mesurer en place position diode au multi
Si 650 environ dans un sens et rien dans l'autre peut on déduire quelle est bonne
et ceci est il valable pour une Zener
Cordialement
A+
Revenir en haut
Publicité






MessagePosté le: Ven 17 Juil - 09:32 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Ven 17 Juil - 09:35 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Petite Précision Origine de la panne CC entre pine 1 et 2 de IC 801
Resultat fusible HS
A+
 


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Ven 17 Juil - 10:14 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

La R811 est bonne
A+
CC a écrit:

Salut,

Comme dit KOLLE revérifie cette R811 (dessoudé bien sur), 1,8ohm ce n'est pas bon................
Generalement sur ces alims, il y a trés peu de problemes, trés souvent le ci alim claque a cause des capas bleu qui sont
en court circuit ou en fuite (trés souvent elles sont fendues)
Verifie aussi toute les diodes, et plus encore la diode zener ZD802

Bonne continuation A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Ven 17 Juil - 11:19 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Je me suis un peu avancé mon multi de va plus loin que 1,3 ohm
peu etre la pile ?
quand pensez vous
A+


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Ven 17 Juil - 11:53 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

tinez a écrit:
Petite Précision Origine de la panne CC entre pine 1 et 2 de IC 801 Resultat fusible HS




Salut,
Oui ta diode est normalement bonne, attention quand meme la mesure peut etre bonne mais, elle peut etre defectueuse sous tension
L' origine de la panne confirme bien ce que je pensais, ci en court circuit et fusible hs, attention aux capas qu'elles ne soient pas hs.......
Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Ven 17 Juil - 13:21 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

CC a écrit:



Salut,
Oui ta diode est normalement bonne, attention quand meme la mesure peut etre bonne mais, elle peut etre defectueuse sous tension
L' origine de la panne confirme bien ce que je pensais, ci en court circuit et fusible hs, attention aux capas qu'elles ne soient pas hs.......
Bonne continuation A+


Re J'ai changer le ci est la panne est toujours là j'ai peur maintenant de griller le CI qui me reste
J'ai mesuré les chimique prés du primaire au capacimetre tous est correcte
A+


Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Ven 17 Juil - 18:15 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Salut,

Reprends la tension sur la pin 9 .  R 811 est bonne ?

A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Ven 17 Juil - 18:49 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Kolle a écrit:

Salut,

Reprends la tension sur la pin 9 .  R 811 est bonne ?

A+



Salut a toi
Pour la R811 mon multi n'est pas assez pro pour mesurer une si faible valeur
Il s'arrête a 1,3 ohm( avec fil tres courts),ce que je mesure sur cette résistance.

La tension sur pine 9 = 27v
ces 27v vont bien de là

A+


Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Ven 17 Juil - 22:22 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Re,

Changes d'office R811, . La pin 9 doit être à une dizaine de volts . Cette alim semble être en circuit ouvert , le CI mal référencé à la masse primaire
Le sens de ta flèche rouge  c'est l'alim de démarrage ensuite elle est reprise par Q801 en marche .
A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Sam 18 Juil - 07:59 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Kolle a écrit:

Re,

Changes d'office R811, . La pin 9 doit être à une dizaine de volts . Cette alim semble être en circuit ouvert , le CI mal référencé à la masse primaire
Le sens de ta flèche rouge  c'est l'alim de démarrage ensuite elle est reprise par Q801 en marche .
A+

Bonjour Kolle

Comme tu as peu t'en apercevoir je suis novice avec quelque infime basse.

Que veut tu dire par:
Cette alim semble être en circuit ouvert
le CI mal référencé à la masse primaire

Pour le 27v(cette mesure est faite CI débranché j'ai peur de remettre un CI neuf et quil clac),  je n'arrive pas a comprendre comment cette valeur peut retomber normalement a 6,36v en st/ by
Y aurait il pas un probleme justement sur l'alim de démarrage?

Pour la R811 je pense quelle est bonne
meme si mon multi ne descend pas assez bas
J'ai fait une soustraction Pine en contact =00.6 et avec la resistance =00.8 Donc au moins  00.2ohm echelle 200ohm

A+ et encore merci de ta patience


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Sam 18 Juil - 08:19 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

encore une petite question
les chiffres qui sont marqués autour de IC ce sont des voltages ou ???
EX borne 1= 280  la 2=0 etc
Car je ne voit pas le signe v comme siur borne 9 =8,4 V
merci
A+


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Sam 18 Juil - 08:49 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Salut,

Oui, les chiffres a coté des pins c les tensions mesurés..................
Sur ce genre de panne, moi je remplace systematiquement tous les composants entourés de rouge, et normalement ca fonctionne


PS: le schema qui est juste au dessus, tu l'as eu ou ?????..................... il est plus propre que le mien...............
Bonne continuation A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Sam 18 Juil - 09:31 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Voila pour Toi
http://www.mediafire.com/?rjwr4d22j01

Pour l'achat de composant il faut que je face 70km allé/retour
Donc je teste encore un peu
A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Sam 18 Juil - 09:34 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Re je vais remonter le CI que j'ai déja changé(il m'en reste encore 1)
et je vais prendre les mesures sous tension avec lampe teste sur fusible
A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Sam 18 Juil - 09:59 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

PS: le schema qui est juste au dessus, tu l'as eu ou ?????..................... il est plus propre que le mien...............
Bonne continuation A+

Le schema que je t'ai envoyé et pour un combi KL-14U70 chassis PV-71A CELUI QUE JE REPARE.
Pour le combi KL-14V30 chassis MC-48A le schema et au debut du premier poste


Revenir en haut
Kolle
Apprenti
Apprenti

Hors ligne

Inscrit le: 21 Déc 2007
Messages: 194

MessagePosté le: Sam 18 Juil - 14:27 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Salut,

Le fait de mettre la lampe à la place du fusible va "fausser " tes mesures. Enlèves plutot l'arrivée de la haute tension pin 1.(otes FB 801 )
ATTENTION d'ailleurs , vérifies toujours , avant de " mettre les doigts" , que cette tension a suffisamment baissée .

Alim en circuit ouvert , la tension arrive pin 9 ( + ) mais la masse pin 2 ( - )  n'est  pas forcemment reliée si R811 est défectueuse.
Avant de remettre la haute tension indiques les mesures

A+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:32 (2017)    Sujet du message: panne alim goldsart crt KL-14U70

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> LG GOLDSTAR Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 3 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com