Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne alim goldsart crt KL-14U70
Aller à la page: 1, 2, 3, 4  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> LG GOLDSTAR
Sujet précédent :: Sujet suivant  
Auteur Message
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Lun 13 Juil - 12:49 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Bonjour a tous
Ma TV combi Golsart KL-14U70 ne s'allume plus
Pas de voyant veille
J'ai trouvé un schéma qui correspond de prés http://marchal.jean.free.fr/Schemas/Goldstar[LG]/KY14V30_KY20V30 _MC48A.pdf
J'ai changé l'IC 801 mais je n'ai toujours rien en sortie du transfo
Pouvez vous m'aider
Cordialement


Revenir en haut
Publicité






MessagePosté le: Lun 13 Juil - 12:49 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Lun 13 Juil - 13:19 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Bonjour, changer aussi les 2 opto coupleur 
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Lun 13 Juil - 13:23 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Bonjour Maumau
Peut on tester un optocoupleur
A+


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Lun 13 Juil - 13:29 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

non , un composant peu etre bon a la mesure et défect sous tension ne jamais oublier ce conseil apres de nombreuse confirmation dans mon expérience
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Lun 13 Juil - 14:16 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Ok
Mais peut on penser que du coté de la led si la mesure fonction diode est bonne et du coté transitor pas de CC entre E et C on peut chercher plus loin
A+


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Lun 13 Juil - 14:53 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Si la led ne sallume pas et aucune tension dans le secondaire ,pas chercher plus loin le primaire ne démare pas,tout se passe au niveau du primaire. dé ssouder les résistances et les mesurers ,apres nous veront ,maintenant je doit partir a demain
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Lun 13 Juil - 14:57 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Merci
Maumau
Cordialement


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Mar 14 Juil - 10:01 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Salut
J'ai dé soudé et mesuré les résistances elle sont bonne
1 condo au secondaire etait un peu gonflé je l'ai changé
j'ai redémonté l'IC 801 il me semble HS (testé a l'hometre en comparaison avec un autre neuf)
J'ai peur de mettre le neuf et qu il clac
PS je fait les testes de mesure avec une lampe test a la place du fusible avec le bu démonté car il me semble hs
A+


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 14 Juil - 10:23 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

RE. Changer les 2 opto en meme temps que IC , il sont en raport direct avec IC, et verifier tr alim et diodes,aussi diodes dans secondaire ,et enlever bu de ligne et voir si  bon, apres il faut bien faire un essais, ça nous arrive souvent que ça reclaque mais ne soyons pas trop pessimiste,GO COURAGE! TOUT N'EST PAS NEGATIF DANS LA VIE
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Mar 14 Juil - 10:53 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Ok
Le probleme est de trouver les pieces (Pas de boutique pres de chez moi )
la plus proche 70km allé retour et des fois il faut commander
Internet mais le port coute plus cher que les pieces
Ps les opto peuvent faire claquer l'IC???????
A+


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 14 Juil - 11:19 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Sur certain chassis phi déja eu le cas, et en video aussi,nous dans le métier on prend toujours les piéces en double ou triple,parfois ça nous revient cher et ça le client il ne le comprend pas!
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Mar 14 Juil - 11:45 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

Vu que l'opto est apres le secondaire si je debranche celui ci est que je n'ai rien au secondaire cela veut il dire que le manque de tension ne vient pas de l'opto??????
A+


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Mar 14 Juil - 11:50 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant



Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 14 Juil - 12:45 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

L'opto ne fourni pas de tension,'on pourais le comparer a un interupteur,comme le montre le shema c'est une diode  qui produit une llumiere infra rouge et rend le transistor interne conducteur (photo transistor)
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
tinez
Apprenti
Apprenti

Hors ligne

Inscrit le: 10 Mai 2009
Messages: 104
Localisation: Berre l'Etang

MessagePosté le: Mar 14 Juil - 13:28 (2009)    Sujet du message: panne alim goldsart crt KL-14U70 Répondre en citant

OK
mais y bien un courant qui le traverse
tinez a écrit:

Vu que l'opto est apres le secondaire si je debranche celui ci est que je n'ai rien au secondaire cela veut il dire que le manque de tension ne vient pas de l'opto??????
A+

Je parlais des tensions a la sortie du tr
A+


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:51 (2017)    Sujet du message: panne alim goldsart crt KL-14U70

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> CRT ( Cathode Ray Tube ) tube cathodique -> LG GOLDSTAR Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com