Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Thomson Scénium


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON
Sujet précédent :: Sujet suivant  
Auteur Message
Timeovia
Observateur

Hors ligne

Inscrit le: 06 Juil 2009
Messages: 2
Localisation: Colombes

MessagePosté le: Lun 6 Juil - 21:44 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Bonjour,
Un "souci" sur ma TV qui perdure depuis quelques temps :
A "froid" la TV fonctionne normalement.
A "chaud" (en fonctionnement depuis plusieurs minutes) si je l'éteint, impossible de la rallumer convenablement : pas d'image mais seulement le son fonctionne. Comme s'il y avait un "sécurité température" qui m'empêche de rallumer l'écran.

Quelqu'un aurait-il  déjà vécu ce phénomène ? Y aurait il une sécurité (défaillante... ou pas ?)

A noter que c'est déjà arrivé qu'à température ambiant élevé (proche de 30°C) le phénomène se produit dès la première mise en service (cette TV est toujours en mode veille)

Merci d'avance de vos réponses


Revenir en haut
Publicité






MessagePosté le: Lun 6 Juil - 21:44 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 7 Juil - 12:04 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

CHASSIS
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Dernière édition par MAUMAU le Mar 7 Juil - 12:28 (2009); édité 1 fois
Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Mar 7 Juil - 12:27 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

CHANGER CODO 2200UF/35V DANS ALIM SECONDAIRE
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 7 Juil - 12:33 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Salut,

Ton télé est un chassis IFC130 le schema est dispo ici, SCHEMA DIVERS/THOMSON/LCD/IFC130
http://idlight.fr/teleservice/

Je pense que tu as une coupure de l'alim inverter a chaud, fait le test de la lampe pour voir si il y a de l'image derriere................
theoeriquement c'est une inverter DARFON, et certainement un transfo qui se coupe.............a verifier............

Mefie toi quand meme, des condos sur l'alim de veille (petit bloc alim)................
Verifier si les condos sur le 24v de l'alim principale, ne sont pas gonflés...............

Bon courage A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Timeovia
Observateur

Hors ligne

Inscrit le: 06 Juil 2009
Messages: 2
Localisation: Colombes

MessagePosté le: Mar 7 Juil - 18:52 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Merci pour ces réponses. Je vais analyser cela.

Petit détail :
"Verifier si les condos sur le 24v de l'alim principale, ne sont pas gonflés............... "

Je dois interpréter cela au 1er degré ? (condo gonflés ???). Je ne connaissais pas cette expression concernant un condensateur.....
Pour moi un des risques sur un condo chimique est qu'il explose; mais avant cela, il "gonfle" ?


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 7 Juil - 19:24 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Salut,

Non ce n'est pas du premier degré........................effectivement souvent ils sont gonflés dessus, et forcement ils sont morts.................

Bonne continuation
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 13 Juil - 20:44 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Les chimiques verticaux ont une securite sur le dessus.
Une empreinte en etoile a 3 branches qui fragilise la coque en alu.
Variantes:
3 branches avec 3 petits tirets intermediaire
4 branches (voir photo ci-dessous)
Si la pression augmente (surchauffe electrolyte) le dessus se bombe.
Si plus fort le metal craque legerement et cela s'echappe.
(laisse une petite trace brune.)
Sur les anciens type axial il y a une faiblesse dans le caoutchouc.
Pour faire exploser il faut une surchauffe violente, par ex en inversant la polarite...
.
En fonctionnement normal l'echauffement est du au courant ondulant qu'encaisse le condensateur.
Ce parametre est indique par le fabricant et depends de la taille du boitier , de la valeur et de la tension.
Sur une alim qui a par ex 3 condos en //, si un commence a lacher les autres vont suivre puisqu'ils sont plus sollicites!!
.
Sur alim a decoupage il faut du condensateur "low ESR" donne a 100kHz.
Prendre du 105°C, prendre une tension de service superieure(si possible dans l'encombrement) augmente aussi la fiabilite.
.
Un condo peut etre mauvais en n'etant pas bombe, dans ce cas il faut le mesurer au capacimetre de preference en version Pont de mesure
qui donnera sa qualite.(certain mesure a 10kHz voir 100kHz) 

exemple de chimiques bombés:



Cela provient d'un moniteur HP 17 pouces de 2005 PX849A,  je crois sur le 5 V je pense
(1000uF 10v)
Fuite sur les 3, petites taches brunes vers le milieu.
La bosse est faible mais appreciable.
Comme indique ci dessus , panne de chimique n'est pas forcement bombé.
Sur
http://teleservice.xooit.fr/t2786-Thomson-Scenium-37-pouces-IFC-228.htm

.
Le condo faisait 0 ! De plus pas sollicite comme dans une alimentation.
Sur un autre cas recent un 47 uF 63v sur petite alim aux (50Hz sur transfo(redressement mono alternance)) faisait 3,8 uF
(machin de Home Cinema ? Boomer KEF)
Tension fonctionnement 50v

AM


Dernière édition par alain28 le Ven 24 Juil - 11:57 (2009); édité 1 fois
Revenir en haut
Visiter le site web du posteur
alain28
Apprenti
Apprenti

Hors ligne

Inscrit le: 24 Jan 2009
Messages: 159
Masculin Bélier (21mar-19avr)

MessagePosté le: Jeu 23 Juil - 07:39 (2009)    Sujet du message: Problème Thomson Scénium Répondre en citant

Maj ci-dessus mais plus de nouvelles de Timeovia.


AM


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:00 (2017)    Sujet du message: Problème Thomson Scénium

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> THOMSON Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com