Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma Philips 50' ne s'allume plus (RESOLU)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
bobavince
Observateur

Hors ligne

Inscrit le: 25 Juin 2009
Messages: 2
Localisation: Paris

MessagePosté le: Jeu 25 Juin - 13:47 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour à vous tous,

Souci : mon plasma Philips de 50' ne veut plus s'allumer.


Les symptômes ont été les suivants :

Il y a un mois, cela a commencé par une lenteur d'allumage de l'image par rapport au son.

Puis il a fallu que je commence à débrancher puis rebrancher la tv (prise 220) pour pouvoir l'allumer.

Depuis une semaine, la séance de branchement/débranchement de la prise s'allonge copieusement, c'est à dire qu'il faut le faire une bonne vingtaine de fois avant que ça "accroche".

Aujourd'hui, plus rien n'y fait.

Donc je débranche la prise 220 de la tv, je rebranche, un double clic se fait entendre, suivi d'un autre double clic, pas de son, et pas d'image. Je conserve cependant le controle de la télécommande, puisque la led s'allume rouge ou verte lorsque la prise 220 est branchée, mais la tv reste totalement inopérante.

Lorsque la tv s'allumait après la séance de branchement/débranchement, il n'y avait pas le second double clic, et la tv fonctionnait alors normalement, bien que l'image mette toujours un temps fou à venir, alors que le son était opérationnel de suite.

J'ai acheté ce plasma il y a deux ans pile, en même temps que des amis qui ont donc exactement le même modèle. Eux n'ont aucun souci avec leur tv.

un conseil svp ? Source de la panne ? réparations ? prix ?

Références :
50PF7521D/12
S LC4.41E  AB


Revenir en haut
Publicité






MessagePosté le: Jeu 25 Juin - 13:47 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
celius202
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Juin 2009
Messages: 21
Localisation: Ile de France

MessagePosté le: Ven 26 Juin - 21:16 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonsoir,
Pour pouvoir t'aiguiller sur la panne, il me faudrait une vue intérieur du plasma (photos) Wink
Cela permet déjà dans un premier temps de visualiser les différentes cartes électroniques et leurs fonctions...
Et donc pour ça il faut ouvrir le capot arrière du plasma Mr. Green
Après, d'après ce que tu decris, c'est surement des composants vieillissant (condensateurs).
Dans un plasma, l'électronique chauffe beaucoup + les fréquences de découpages et certains composants y sont très sensibles.
@+
Fred
_________________
On se dit souvent c'est impossible...Et pourtant tant qu'on a pas essayé rien n'est impossible...


Revenir en haut
celius202
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Juin 2009
Messages: 21
Localisation: Ile de France

MessagePosté le: Mer 1 Juil - 18:15 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour bobavince,

Si tu veux avoir un coup de pouce pour tenter de réparer ton plasma il me faut un minimum d'éléments...
Elément que je t'ai demandé (voir plus haut)...
Ou peût-etre es-tu partis en vacances...c'est la période Okay

@+
 Fred



_________________
On se dit souvent c'est impossible...Et pourtant tant qu'on a pas essayé rien n'est impossible...


Revenir en haut
bobavince
Observateur

Hors ligne

Inscrit le: 25 Juin 2009
Messages: 2
Localisation: Paris

MessagePosté le: Mer 1 Juil - 18:30 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Hello celius202,

Merci beaucoup pour l'aide que tu me proposes, c'est ultra sympa.
J'aimerai bien être en vacances, mais ça n'est pas le cas. Je suis souvent absent en ce moment, donc pas trop le temps de démonter tout ça.
Je pense pouvoir te fournir des photos détaillées la semaine prochaine... si tu n'es pas parti en vacances !

A+
Vince


Revenir en haut
celius202
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Juin 2009
Messages: 21
Localisation: Ile de France

MessagePosté le: Jeu 2 Juil - 18:01 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Hello bobavince,

Et bien je suis rassuré sur ta présence...Au moins tu n'es pas parti en vacances...Mais ça viendra surement Mr. Green
Enfin je l'éspère pour toi Wink
Pas de problème pour les photos...A la semaine prochaine donc...
@+

Fred
_________________
On se dit souvent c'est impossible...Et pourtant tant qu'on a pas essayé rien n'est impossible...


Revenir en haut
Laurent43
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2009
Messages: 12
Localisation: haute loire

MessagePosté le: Dim 12 Juil - 09:47 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour,
J'ai exactement la meme panne sur mon plasma philips .
je cherche comme vous le moyen de me depanner.
si vous avez trouvé la solution, merci de me la dire..
Cordialement
Laurent


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Dim 12 Juil - 10:22 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Changer pour commençer C8059 ET 8060 (3300uF)apres on vera
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 12 Juil - 18:13 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Salut,

Deja pour aider, faut commencer par demander la marque et le type de dalle monter sur ce plasma LG,SAMSUNG,FHP, c'est en fonction de
ça qu'aprés on peut commencer a repondre.................pour cela demonter l'arriere du plasma.................

Une panne meme classique sur certains chassis, ne peut etre identique en fonction de la dalle..............

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Laurent43
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2009
Messages: 12
Localisation: haute loire

MessagePosté le: Dim 12 Juil - 18:24 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour,
C'est une dalle Samsung. d'ailleur, presque tout est Samsung dans ce télé Philips !
Merci 


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 12 Juil - 19:34 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Re, 

Laurent43 a écrit:
C'est une dalle Samsung. d'ailleur, presque tout est Samsung dans ce télé Philips !


C'est normal,PHILIPS ne fabrique pas de dalle plasma, tout l'achitecture tourne autour de la dalle, la seule partie PHILIPS c'est la
platine traitement/gestion, autrement dit la SSB.............

Alors si c'est du SAMSUNG réf de l'alim LJ.........(ou sinon mieux photo de l'alim)si c'est un pb d'alim
PS: ouvre un nouveau sujet, avec les ref de ton plasma ainsi que la panne exacte

A+
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Laurent43
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2009
Messages: 12
Localisation: haute loire

MessagePosté le: Lun 13 Juil - 09:37 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour,
j'ai ouvert le"cul" du télé ya 15 jours, et j'ai isolé les platines une a une en débranchant une a une les cosses qui relient la platine alim et les autres.
j'ai fini par trouvé . c 'est la platine du bas dont je ne connait pas le nom qui met la platine alim en securité . cette platine du bas a un petit composant qui s'allume en vert et en même temps, la platine alim se met en sécu.
j'ai éssayé de débranché cette platine pour la regardé de tres pret mais je n'arrive pas a enlever les cosses qui la relie aux autres platines. ce sont des cosses qui n'ont pas de suport !
je vais r'ouvrir le télé et t'envoyer des photos. La panne exact, c'est la même que celle décrite par bobavince le 25 juin a 14h47.
Merci pour ton aide, jme sent un peu seul ( je suis petit amateur )
Cordialement
Laurent


Revenir en haut
Laurent43
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 12 Juil 2009
Messages: 12
Localisation: haute loire

MessagePosté le: Lun 3 Aoû - 07:43 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour,
J'ai changé C8059 et C8060 et ....... CA MARCHE !
Un grand merci a MAUMAU


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Lun 3 Aoû - 09:33 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Heureux d'avoir rendu service,et du remerçiement,c'est pas toujour le cas,poutant c'est un minimum syndical

   MAUMAU
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 16 Aoû - 07:23 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Salut et bien content que ça fonctionne,

Pour MAUMAU, ils sont ou ces condos sur les LC4.41 equipé d'un dalle SAMSUNG ???????
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
MAUMAU
Amateur
Amateur

Hors ligne

Inscrit le: 07 Juil 2009
Messages: 358
Localisation: BELGIQUE- LIEGE

MessagePosté le: Dim 16 Aoû - 08:04 (2009)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU) Répondre en citant

Bonjour

Les codo ce trouve dans l' alim.ATTENTION:voir discution sur forum: PROBLEME SUR PLASMA L 4.41 "ATM8600"Comme je l'explique les alim sont diférentes
_________________
N'oublions pas que:IL FAUT UN MINIMUM DE CONNAISSANCES ET D'OUTILLAGES.
Pour la convivialité:donner une réponse ou dire merçi c'est MIEUX !


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:01 (2017)    Sujet du message: Plasma Philips 50' ne s'allume plus (RESOLU)

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com