Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne de son


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
bknice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Mai 2009
Messages: 9
Localisation: 28
Masculin

MessagePosté le: Dim 24 Mai - 19:45 (2009)    Sujet du message: Panne de son Répondre en citant

 Bonsoir,

 Plus de son sur mon ampli sony Ta-FE510R, J'ai changé l'ampli STK4191V ,mais toujours rien ne possedant pa de schema je suis un peu dans l'impasse .

 Je voulais savoir si  cette panne à déja était traité sur le forum.

 SVP ou pourrais-je trouver le schema.

 Merci


Revenir en haut
Publicité






MessagePosté le: Dim 24 Mai - 19:45 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com