Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Dépannage Table à induction


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PANASONIC
Sujet précédent :: Sujet suivant  
Auteur Message
Jack16
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 15 Nov 2014
Messages: 5
Localisation: Charente
Masculin

MessagePosté le: Mar 3 Avr - 09:37 (2018)    Sujet du message: Dépannage Table à induction Répondre en citant

Bonjour.
Un ami m'a demandé de dépanner sa plaque TI7624NR qui ne chauffe plus et dont le ventilateur se met en marche aussitôt que celle-ci est connectée au 220V.
Bien sûr, j'ai consulté le net, ce forum et tout ce qui a été conseillé par "lezard vert" et le tuto pour réparer celle-ci. Tout d'abord j' ai remarqué que l'ensemble des composants de puissance sur chaque platine avaient été remplacé (ceux fixés sur chacun des radiateurs). J'ai remplacé les 2 condensateurs préconisés et la cause semble t-il du mauvais fonctionnement sur de chacune des platines. Malgré cela la table ne fonctionne toujours pas. j'ai donc commandé les 4 circuits intégrés de commande IR2112 et je les ai monté sur support. La table fonctionne à 90%. J'explique pourquoi: lors de la connexion au 220V, le ventilateur se met aussitôt en marche. L'appui sur la touche de mise en marche met la plaque en fonctionnement et après tests, tous les foyers fonctionnent correctement y compris les "booster". Aucune anomalie au niveau de l'affichage. par contre le ventilateur fonctionne en permanence à l'arrêt de la table. J'ai appliqué la procédure du reset mais rien n'a changé. Les 2 platines se ressemblant, j'ai fait une rallonge et connecté le ventilateur sur l'autre connecteur de l'autre platine. Toujours le même défaut. Peut-être qu'une platine est le pilote et que l'autre l'esclave (?). Le ventilateur fonctionne ne s'arrête jamais. J'ai contrôlé et mesuré les 4 sondes et toutes semblent correctes avec une résistance  de l'ordre de 162 à 165 koms. J'ai démonté et testé certains composants autour du connecteur du ventilateur, mais je n'ai pas trouvé d'anomalie. N'ayant pas de schéma de la partie qui commande ce ventilateur (peut-être un transistor CMS en court-circuit, mais lequel et ou est-il ?. Je joins les photos des platines pour ceux qui auraient peut-être résolu ce problème de fonctionnement permanent du ventilateur (à mois que ce soit normal, mais j'en doute (je n'ai pas la notice d'utilisation)). Cette platine étant encastrable et devant directement connectée sur une liaison directe 220v (7,2 kWh) il paraît anormal que celle-ci fonctionne en permanence et générant un bruit non négligeable. Aussi je m'adresse à vous au cas ou vous auriez trouvé la solution de réparation. Encore une fois une mauvaise étude de conception de carte électronique en électroménager (volontaire ou pas...). Merci





Revenir en haut
Publicité






MessagePosté le: Mar 3 Avr - 09:37 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PANASONIC Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com