Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] PHILIPS 50PFH4329/88 pas de rétro éclairage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
cyber77
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 23 Avr 2012
Messages: 20
Localisation: vichy
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Sam 10 Fév - 18:08 (2018)    Sujet du message: [Résolu] PHILIPS 50PFH4329/88 pas de rétro éclairage Répondre en citant

Bonjour comme dans le titre je n'ai pas de rétroéclairage led mais du son.
Je voudrais savoir comment isoler la cause de la panne, carte alim ou leds défectueuses.
Au démarrage de TV sur une chaine TNT, j'ai environ 40V sur la sortie alimentation des bandeaux (deux sorties d'alim sur le même connecteur) puis ces 40V chutent vers 0V

Cordialement aux lecteurs


Revenir en haut
Publicité






MessagePosté le: Sam 10 Fév - 18:08 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com