Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli Technics SU-8600


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
philot
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Mar 2013
Messages: 21

MessagePosté le: Ven 27 Oct - 18:53 (2017)    Sujet du message: Ampli Technics SU-8600 Répondre en citant

Bonjour,


Après avoir entrepris de remplacer les condensateurs chimique vieillissants sur cet ampli j'ai voulu contrôler les courants de repos et j'ai fait une bêtise ! ma pointe de touche sur une résistance d'émetteur d'un des finaux a heurté le +48V, et vlan, une vois de dégagée!


Après contrôle, j'ai remplacé TR415 et 416, TR412 et 414, R440 R442 brulées et R432 qui avait chauffée.
J'ai contrôlé les autres transistors et diodes qui me semblent bon a l'ohmmètre 


j'étais trop sur de moi et a la remise sous tension les transistors de sortie on a nouveau claqués de suite!


Je re démonte TR412, 414, 415, 416 et relève les tensions sur les collecteurs de TR406 et 410 qui sont de -26V et -46V........Aïe!!
j'ai remplacé TR406 et410 par des BD237 et 238 temporairement, contrôlé la chaine de résistances R430,R428,VR401,R432 qui est bonne (un peu plus de 3K)
Je mesure TR408 comme bon!


Voilà ou j'en suis...... Embarassed
Pourriez vous me guider SVP, car là, je ne sais plus quoi penser?
Merci pour votre aide
Philippe




Revenir en haut
Publicité






MessagePosté le: Ven 27 Oct - 18:53 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com