Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

KDL60nx720 sans vie. Pas de led. standby 3,3 à 3,1v ?


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
perrinos2003
Régulier
Régulier

Hors ligne

Inscrit le: 23 Juil 2008
Messages: 200
Localisation: Rhone Alpes
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 25 Oct - 20:59 (2017)    Sujet du message: KDL60nx720 sans vie. Pas de led. standby 3,3 à 3,1v ? Répondre en citant

Bonjour à tous,


TV 


 TV KDL-60NX720 ( chassis AZ2-F) avec aucun signe de vie , pas de led en face avant, c'est suite à orage.


Jai démonté la carte alim (G6), il y a du avoir juste un arc en entrée du primaire, pas de dégâts apparents.


L'alim seule (à vide) démarre avec le stand by à 3,3v , si je mets l'entrée power on à 3,3v j'ai bien les sorties 12v ok.


Quand l'allié est montée le 3,3 stand by tombe à 3,1 / 3,2 v ?est ce que cela peut avoir un lien avec le fait que la carte mere ne semble pas démarrer?


Je ne sais plus trop dans quelle direction aller, si quelqu'un maitrise ou a des idées je suis preneur ,


Carte mere HS ?  carte alim ?


merci d'avance


Revenir en haut
Publicité






MessagePosté le: Mer 25 Oct - 20:59 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
perrinos2003
Régulier
Régulier

Hors ligne

Inscrit le: 23 Juil 2008
Messages: 200
Localisation: Rhone Alpes
Masculin Capricorne (22déc-19jan)

MessagePosté le: Sam 28 Oct - 13:39 (2017)    Sujet du message: KDL60nx720 sans vie. Pas de led. standby 3,3 à 3,1v ? Répondre en citant


Bonjour,


j'ai essayé d'alimenter la carte mere avec un stand by à 3,3v stable mais c'est pareil . J'ai vérifié aussi le AC_OF_DET est bien aussi à 3,3v.


Le processeur de la carte mère est tiède, mais il ne démarre pas car les alimentations secondaires de la carte mère sont à 0v.


il n'y a que le 3,3v et le 1,2 v stand by sur la carte mère , mais elle ne génère pas le power on quand on appuie sur le bouton de démarrage de la tv.


J'ai essayé de mettre une clé USB pour recharger le programme , mais étant donné que la carte ne démarre pas, la clé n'est pas alimentée en 5v et ne réagit donc pas.


Je pense que c'est peut être un problème soft, mais apparemment il n'y a pas d'eprom externe comme sur les samsung ou autres.


J'ai le service manual avec les schémas dispo si quelqu'un  pense pouvoir m'aider ,


https://elektrotanya.com/sony_kdl-40nx720_kdl-46nx720_kdl-55nx720_kdl-60nx720_chassis_az2-f.zip/download.html




Merci d'avance à ceux qui prendront le temps de lire mon message



Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:46 (2017)    Sujet du message: KDL60nx720 sans vie. Pas de led. standby 3,3 à 3,1v ?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com