Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SONY KDL-46EX500 s'allume 1 seconde puis s'éteint directemen


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
tonyzme
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Nov 2013
Messages: 8
Masculin

MessagePosté le: Mar 11 Oct - 19:09 (2016)    Sujet du message: SONY KDL-46EX500 s'allume 1 seconde puis s'éteint directemen Répondre en citant

Bonjour,


Je suis possesseur d'une Sony KDL-46EX500, lorsque je branche l'alimentation, puis que j'appuie sur le bouton "ON/OFF", la télé s'allume (le logo "SONY" apparaît brievement), la télévision émet un grésillement de 2secondes (comme un très vieux klaxon de mobylette), et puis s'éteint aussitôt.


Je précise que la LED rouge en façade clignote 6fois (voir video).


J'ai démonté l'arrière pour avoir accès aux différentes cartes (je précise que je suis vraiment novice), mais je ne vois rien de particulier, si ce n'est une substance "huileuse" sur la carte mère, mais pas moyen de voir exactement d'où cela vient, et si c'est normal.
Hormis cela rien ne semble être abîmé ou grillé à première vue.  Le bruit lors du démarrage semble provenir de la pièce grise située sur le dessus à gauche de la carte (voir dernière photo), mais pas évident de voir si cela viens exactement de là ou non.




J'aimerais savoir si quelqu'un à déjà eu un cas similaire, si le fait de changer complètement la carte que l'on voit en photo règlera A COUP SUR le problème ?  Si c'est certain, alors j'en commande une (65€ en chine....), si pas je préfère m'abstenir de mettre de l'argent par la fenêtre sans être sur que ça règlera mon problème.



Merci d'avance à ceux qui prendront un peut de leur temps pour m'aider avec leur savoir Smile 






Voici deux vidéos lors du démarrage du téléviseur :  (je précise que la LED ON/OFF clignote 6Fois, mais aucune idée de ce que ça veut dire).


http://tinypic.com/player.php?v=2us8sph>&s=9#.V_0urKOMQch

http://tinypic.com/player.php?v=168vcra>&s=9#.V_0vWqOMQcg






Et voici les photos que j'ai prises (je peux en prendre de plus prêt si besoin).























Revenir en haut
Publicité






MessagePosté le: Mar 11 Oct - 19:09 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com