Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

32LG2000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
maxpower
Apprenti
Apprenti

Hors ligne

Inscrit le: 20 Nov 2012
Messages: 139
Localisation: 77
Masculin Balance (23sep-22oct)

MessagePosté le: Mer 24 Aoû - 10:21 (2016)    Sujet du message: 32LG2000 Répondre en citant

Bonjour Jules,CC,Papyserge et tout les autres

Voila je viens de recup un lcd LG 32LG2000,



Avec soucis de ligne aléatoire a l'allumage qui reste entre 1 a 3 Mn (saut de l'image avec ligne aleatoire )
 (Résolu ,j'ai l'impression !!
le défaut était provoqué quand on on touchait la nappe souple LVDS)

nettoyage de la nappe souple LVDS remise en forme des contact .




Depuis nombreux test ,avec refroidissement des cartes ALIM /MAIN et nbx allumage ,ca a l'air bon .
Encore ce matin ,après une nuit la TV démarre au quart sans bug .

Mais il me reste un défaut ,l'image est légèrement rose (a gauche sur 1/3 de l'image ) au démarrage ,
cela s'efface avec la chauffe (5/10mn)et l'image redevient blanche partout !

je post une photo des que le défaut revient ,on voit légèrement sur l'image du dessus mais c pas top.

La teinte rose vient de l'image et non du retro éclairage  car en débranchant le Tcon ,les noirs sont uniforme  .
Par contre je n'arrive pas a recrée le problème en refroidissant les cartes .
Mais le soucis réapparait a chaque départ a froid .
Le problème est rencontré sur toute les sources et cela affecte le Menu.

Sinon a part ça le TV marche impeccable, test de +10h d'affiler plusieurs fois (avec de nbx on/off)

Avez vous une idée ??
Je n'ai pas vérifier les tensions sur l'alim pour l'instant .

Autres:j'ai changé de nbx condo sur la main ,et je ne sais pas si j'ai pas crée le défaut car je n'ai pas fait attention si il était déjà présent avant .
normalement non ,j'ai respecter les valeur ohmique et mis d'autres avec voltage plus important .

ref alim

ref Main


Merci a tous de vos reponses


Revenir en haut
Publicité






MessagePosté le: Mer 24 Aoû - 10:21 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com