Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ONKYO TX-SR876


 
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Previous topic :: Next topic  
Author Message
lutilisateurlibre
Débutant
Débutant

Offline

Joined: 10 Sep 2009
Posts: 32

PostPosted: Fri 29 Jul - 15:34 (2016)    Post subject: ONKYO TX-SR876 Reply with quote

Bonjour a tous Wink

Je reviens vers vous car je rencontre un petit problème sur mon ONKYO TX-SR876


Bonjour a tous Wink

Je viens vers vous car je rencontre un petit problème avec mon ONKYO TX-SR876

Les sorties HP Surround Left et Surround Back Left ne fonctionnent plus
Les Pre-Out, elles, par contre fonctionnent, donc je peux en conclure (a moins que je me trompe) que la partie Pré-Amp fonctionne et n'a pas de défaut.





Donc je pense que c'est la partie Amp.
Celle ci est composé de plusieurs cartes

1 carte  U01 (NAAF-9039) (la partie gauche -->Front Left, Surround Left, surround Back Left)
1 carte U16 (NAAMP-9061)  (pour les transistors de puissance)
3 petites cartes identiques (sauf la ref) faisant liaison avec la U01 et la U16
  • U18 (NACLA-9063)(Surround Left)
  • U21 (NACLA-9066) (Front Left)
  • U23 (NACLA-9068) (surround Back Left)
   

(ci joint un montage 3D pour visualiser le tout)



J'ai démonté le 2 cartes Surround Left et Surround Back Left afin de visualiser quelconque trace de surchauffe ou composant brulé
Aucun défaut apparent.

J'ai aussi lancé la procédure décrite dans le manuel technique  (que j'ai pu récupérer)
Page 140, il y a un  test de la protection des HP
j'ai 2 messages d'erreur pour le Surround Left et Surround Back Left


Question
Quel composant d’après vous provoque ce dysfonctionnent
Quel composant est a contrôler (sachant que je n'ai qu'un multi)


D'avance merci


Back to top
Publicité






PostPosted: Fri 29 Jul - 15:34 (2016)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group