Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

question bete sur bande led tv (dalle)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA
Sujet précédent :: Sujet suivant  
Auteur Message
manounours
Débutant
Débutant

Hors ligne

Inscrit le: 29 Aoû 2008
Messages: 57

MessagePosté le: Mar 10 Mai - 14:41 (2016)    Sujet du message: question bete sur bande led tv (dalle) Répondre en citant

Hello les amis,

je vais certainement poser une question complètement idiote mais qui me bloque (ça sent le manque d'expérience là lol)

Pour un collègue de travail, j'ai rentré en dépannage tv LED toshiba 46tl938

symptome : la tv s'allume mais au bout d'un temps aléatoire, la lumière commence a scintiller et s'éteind. l'image est tjs la, son ok.
On a donc un soucis avec le backlight.
Par test d'inversion et de mesure, j'en ai conclu que le problème n'est pas la carte drivers led mais la bande led de la dalle.

je démonte la dalle, jusqu'au backlight. la je trouve une bande unique côté droit de 60cm environ composé de 64 leds
le brochage me donne un schema de 4 branches de 16 leds monté en série.
Pendant les tests, j'ai remarqué que chaque branche était alimenté entre 16,1V et 16,4V.

Pour trouver la led défectueuse, je décide d'alimenter branche par branche via alim de labo en 16.1v. Mais chose étrange rien ne s'allume. Aucune branche ne s'allume.

J'ai pourtant une consommation de courant mais rien.
je fais un test par led individuel. à 1.2V rien ne s'allume, à 1.5V je crame la led.

Quelqu'un peut il m'expliquer ou j'ai planté car la je ne comprend pas... Sad

Emmanuel


Revenir en haut
Publicité






MessagePosté le: Mar 10 Mai - 14:41 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com