Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de demarage tele led qui clignote


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TECHWOOD
Sujet précédent :: Sujet suivant  
Auteur Message
tilly51
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Avr 2014
Messages: 23
Localisation: reims
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 19 Avr - 07:05 (2016)    Sujet du message: pas de demarage tele led qui clignote Répondre en citant

Bonjour voila mon problème, télé  Techwood modél TC19134LED/2 ne démarre pas la led rouge en façade clignote, des piles dans la télécommande sont ok . La carte alimentation  17IPS61-2 Vestel  voila la photo



avez vous une idée ou tester les différentes tension .
D'avance je vous remercie .


Revenir en haut
Publicité






MessagePosté le: Mar 19 Avr - 07:05 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TECHWOOD Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com