Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SHARP LC-40LE730


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
dadlouis
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Sep 2013
Messages: 7
Masculin

MessagePosté le: Lun 11 Avr - 13:19 (2016)    Sujet du message: SHARP LC-40LE730 Répondre en citant

Bonjour , quand je branche le tv , le chevron bleu s'allume puis rien . (ni video ni son )
Si je branche et que demarre en mode service (INPUT & VOL-) , le tele demarre avec "K" en haut de l'ecran ainsi que la ref du tv et l'inscription  "RSHW1110" . Les anciennes chaines sont presentes et je peu acceder au menu pour faire une nouvelle recherche .
Si je coupe le tele et que je desire redemarrer , meme probleme , je dois repasser par le mode service et la , tous mes reglages ont disparus . Je retrouve les anciennes chaine .
Si je fais retour parametre usine et que je redemarre , toujours le meme defaut .
Merci d'avance pour votre aide 


Revenir en haut
Publicité






MessagePosté le: Lun 11 Avr - 13:19 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Lun 11 Avr - 21:27 (2016)    Sujet du message: SHARP LC-40LE730 Répondre en citant

Salut 
cette manipulation ne va servir à grand chose, excepté le fait de confirmer que votre rétroéclairge fonctionne correctement.
j'ai déja travaillé dessus
regarde:

http://depannage-sharp.wikeo.fr/modeles-xxle540e-xxle730e.html

Le gros probleme c'est la NAND Flash
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
dadlouis
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 10 Sep 2013
Messages: 7
Masculin

MessagePosté le: Mar 12 Avr - 09:24 (2016)    Sujet du message: SHARP LC-40LE730 Répondre en citant

Bonjour
Quand je fais cette manip , le tele fonctionne normalement : acces à toutes les chaines , lecteur multimedia usb , acces internet .Jusqu'à ce que je la debranche ou la coupe via "power" ou "veille".
Il est arrivé  1 fois qu'elle redemarre avec la derniere config puis , retour au point départ apres l'avoir débranchée .


Je suis en train de voir pour me faire livrer une nouvelle NAND FLASH .


Si vous faites cette manip avant moi , tenez moi au courant ,j'en ferai de même .
Bien cordialement
Dad


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:18 (2017)    Sujet du message: SHARP LC-40LE730

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com