Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] LG32LC2DB "pas de signal"


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Clan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Mar 2012
Messages: 12

MessagePosté le: Mar 29 Mar - 11:38 (2016)    Sujet du message: [Résolu] LG32LC2DB "pas de signal" Répondre en citant

Bonjour à tous
comme, je le marque dans la description ma TV LG32LC2DB affiche "pas de signal" au de 15 à 20 minutes utilisation plus de son et plus d'images mais des grésillements de plus en plus fort durant 1 minutes. J'ai changé mon câble HDMI, testé mes autres entrées sources en YUV péritel S-vidéo etc..mais toujours le même problème. J'ai ouvert l’arrière du TV et de visu aucun condos de gonflé ,j'ai nettoyé toutes les cartes débranché et re-branché toutes les connectiques. je pense que les grésillements viennent d'un condo défectueux mais lequel et sur quelle carte? J' ai pas d'oscillo. Avez vous une idée SVP Merci 
Cordialement Clan


Dernière édition par Clan le Mer 20 Avr - 08:59 (2016); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mar 29 Mar - 11:38 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Clan
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Mar 2012
Messages: 12

MessagePosté le: Mar 19 Avr - 17:59 (2016)    Sujet du message: [Résolu] LG32LC2DB "pas de signal" Répondre en citant

Pour info la panne venait juste de ce petit condo


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:16 (2017)    Sujet du message: [Résolu] LG32LC2DB "pas de signal"

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com