Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

image disparait et la carte d' alim clignote 4 fois


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
haka
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Jan 2008
Messages: 19

MessagePosté le: Sam 26 Mar - 15:57 (2016)    Sujet du message: image disparait et la carte d' alim clignote 4 fois Répondre en citant

Bonjour à tous ,




Ce téléviseur fonctionne 20 minutes et le rétroéclairage s'éteint.le son est présent.


En redémarrant le tv, l'image réapparait mais rebelotte au bout  de 20 minutes.




les tensions sont ok , pas de réaction avec le sèche cheveux , ni avec la bombe à froid. 


même défaut sur toutes les entrées vidéos 




La carte d'alimentation clignote 4 fois, lors du défaut.




si il y a des infos , je suis preneur 




merci d'avance 


Revenir en haut
Publicité






MessagePosté le: Sam 26 Mar - 15:57 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com