Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son sur les chain HD (sauf Arté)


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
media37300
Observateur

Hors ligne

Inscrit le: 22 Jan 2010
Messages: 2
Localisation: TOURS
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 2 Mar - 19:10 (2016)    Sujet du message: pas de son sur les chain HD (sauf Arté) Répondre en citant

Bonjour
pas de son sur les chaine HD (sauf Arté)
 Recherche des chaines, et mode usine mais le problème n''a pas changé.
J''''ai tenté de faire une mise a jour via usb (formatée en FAT32) mais impossible, le tv voit bien le fichier autorun.upg mais lorsque je le sélectionne pour la maj il m''''indique "échec".
Y a t''''il une autre manip possible?
 Version du soft: V2.08 TPM 2.1E
Cordialement,


Revenir en haut
Publicité






MessagePosté le: Mer 2 Mar - 19:10 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com